Προς το περιεχόμενο

!Marianna!

Members
  • ΜΗΝΥΜΑΤΑ

    20
  • ΜΕΛΟΣ

  • ΤΕΛ. ΕΠΙΣΚΕΨΗ

  • ΑΞΙΟΛΟΓΗΣΕΙΣ

    0%

ΑΝΤΙΔΡΑΣΕΙΣ

2 Neutral

ΣΧΕΤΙΚΑ ΜΕ !Marianna!

  • Κατάταξη
    Member
  • Ημερομηνία γέννησης 06/12/1988

ΠΛΗΡΟΦΟΡΙΕΣ ΠΡΟΦΙΛ

  • Φύλο
    Γυναίκα
  1. Smartphone για τα Χριστούγεννα? Μπαα.. Προτειμώ καραμέλες που λέει ο λόγος!
  2. Ίσως και να έχεις δίκιο, η άγνοια πολλές φορές μας δημιουργεί κάποιο ανούσιο φόβο.Όμως ,η τεχνολογία θα εξελιχθεί περισσότερο και οι δορυφόροι θα έχουν περισσότερες ''ικανότητες'' .
  3. Εγώ πάλι έχω μια απορία.Γιατί να υπάρχει πάντα κάποιος που να μας ελέγχει ?
  4. !Marianna!

    Facebook και ασφαλεια

    δεν έχει κάποια σχέση το πρόβλημα με κάποιο μήνυμα
  5. !Marianna!

    Facebook και ασφαλεια

    Έχω ένα προβλημα με τον λογαριασμό μου.Ξέχασα τον κωδικό και για να τον επαναφέρω ζήτησε 3 φίλους μου στους οποίους θα σταλεί ένας κωδικός.Καταλάθος επέλεξα έναν που δεν χρησιμοποιει πια τον λογαριασμο του και μου λείπει ο ένας κωδικος.Τι μπορώ να κάνω ? Τουλάχιστον αν γίνεται να κλείσω τελείως τον παλιό και να κάνω καινούργιο .
  6. Έχεις δοκιμάσει να μπεις απο το δικό σου λάπτοπ ?
  7. !Marianna!

    Call of Duty: Modern Warfare 3

    Ναι! την βρήκα ! ATI Radeon HD 3600 Series
  8. !Marianna!

    Call of Duty: Modern Warfare 3

    Αααα !! . Έκανα λάθος φαίνεται
  9. !Marianna!

    Call of Duty: Modern Warfare 3

    Σε άλλα δεν μου το κάνει, γιατί έπαιζα και το cod4 .Ανάλυση άλλαξα, όμως και πάλι το ίδιο.Το μηχάνημα είναι Hewlett-Packard και η κάρτα AMD Phenom X4. Όσον αφορά τις θερμοκρασίες δεν έχω παρατηρήσει στο συγκεκριμένο παιχνίδι πως αντιδρά.
  10. !Marianna!

    Call of Duty: Modern Warfare 3

    Παιδιά καλησπέρα, έχω μια ερώτηση.Έχω κάνει κανονικά την εγκατάσταση του Cod MW3. Όταν ξεκινάω να παίξω ,παίζει για δύο λεπτά και μετά κρασάρει το pc.Έπειτα κάνει επανεκκίνηση μόνο του. Μήπως φταίει η κάρτα γραφικών μου?
  11. Το μοντέλο τηλεόρασης ειναι 42lg5000-za
  12. Ημμ...ευχαριστώ πολύ αν και υπάρχει ακόμα πρόβλημα.!
  13. Συγνώμη αν θα γίνω κουραστική,αλλά έχω ενα προβληματάκι.Συνδέω κανονικα το στικακι με την τηλεόραση.Μου εμφανίζει το βίντεο κανονικά και η ταινία παίζει.Όσον αφορά το όνομα της ταινίας κι των υποτίτλων ειναι ίδιο (εκτός καταλήξεως). Πάλι όμως δεν έχει υπότιτλους.Θα εκτιμούσα πολύ εάν υπάρχει μια απάντηση.Ευχαριστω !
×
×
  • Δημιουργία νέου...

Cookies

Χρησιμοποιούμε cookies για μια καλύτερη εμπειρία πλοήγησης στο site.