Προς το περιεχόμενο

Sindarta14

Members
  • ΜΗΝΥΜΑΤΑ

    23
  • ΜΕΛΟΣ

  • ΤΕΛ. ΕΠΙΣΚΕΨΗ

  • ΑΞΙΟΛΟΓΗΣΕΙΣ

    100%

ΑΝΤΙΔΡΑΣΕΙΣ

0 Neutral

ΣΧΕΤΙΚΑ ΜΕ Sindarta14

  • Κατάταξη
    Member
  1. Καλησπερα εχω το παραπανω ρουτερ στην ακρη και θελω να το βαλω να κανει αναμεταδωση στο ηδη υπαρχον wifi μου.Χωρις καλωδια.Μονο παροχη.Γινεται?
  2. Καλησπερα σε ολους. Προμηθευτηκα το εξης μηχανημα: http://www.emimikos.gr/HIKVISION/DS-7216HVI-SV/A/με τις παρακατω καμερες http://www.emimikos.gr/CTR-7036DVF-W/ Το ρυθμισα κανονικα DDNS κτλ ολα δουλευουν ρολοι μεχρι που καταλαβα πως δεν μπορω να αλλαξω την αναλυση στην καμερα μου επιτρεπει μεχρι 352*288 οτιδηποτε παραπανω μου λεει σφαλμα παραμετρου και δεν κανει τιποτα... Αφου και οι δυο συσκευες υποστηριζουν 960Η δεν θα επρεπε να παιζουν σε 960*576?? Η εστω στην 704*576. Κανω κατι λαθος??
  3. τωρα πια ειναι Αθηνα...εγω Πατρα.... Δικαιολογια εψαχνα να παρω καινουριο!!!
  4. μιλησα 3:30 μαζι τους....δεν εχω οχι...
  5. Ναι φιλε μου τα εχω κανει ολα αυτα. Μου ειπαν απο την forthnet πως αν εχω δικο τους router δεν χρειαζεται το @forthnet.gr....εγω το εκανα δοκιμη και με και χωρις...
  6. Καλησπερα σας. Πριν 3 ημερες χαρισα το modem router μου (Ενα ΖΤΕ) στην αδερφη μου και εγω σημερα αγορασα ενα ΤP-Link TD-W8970. Το εβαλα κανονικα οπως ηταν το αλλο περασα μεσα κωδικους της forthnet και παραμετρους. Το modem συγχρονιζει στο adsl κανονικα αλλα δεν κανει συνδεση καθολου. Πειραξα με ρικες παραμετρους αλλα τιποτα Περασα και το τελευταιο firmwere αλλα παλι τιποτα. Μιλησα με την forthnet και ενω μου ειπα πως βλεπουν να συγχρονιζει κανονικα την συσκευη δεν μπορουν να την "δουν" Με συμβουλεψαν να το βγαλω απο την την μπρζα για 20 λεπτα...το εκανα...τζιφος. Σημειωση: εβαλα κανονικα το username μου και στο τελος εβαλα και το @forthnet.gr αλλα και παλι τιποτα. Καμια ιδεα??
  7. Sindarta14

    Iphone 5s ΜΠΑΤΑΡΙΑ

    Παιδια σας ευχαριστω ολους Με εμενα παντως μεχρι τωρα δεν ηρθε κανεις σε επαφη. Να το παω στο πλαισιο που το πηρα?
  8. Sindarta14

    Iphone 5s ΜΠΑΤΑΡΙΑ

    Καλημερα σας Την Παρασκευη που μας περασε παρελαβα το καινουριο μου iphone 5s, το τηλεφωνο ειναι πολυ ωραιο και ολα καλα...αλλα :παρατηρησα πως η μπαταρια του πεφτει πολυ γρηγορα....δηλαδη με μια κληση 5 λεπτων πεφτει 2-3 % δεν συζηταω για Facebook kai Browsing.Ως κατοχος του Iphone 5 η διαφορα στην μπαταρια ειναι πολυ αισθητη με 10 λεπτα chat στο fb ακομα και σε wi fi μπορει να πεσει εως και 10 %. Εκανα καποιες ρυθμισεις που λενε στο internet αλλα δεν ειδα διαφορα. Καμια προταση?
  9. Καλησπερα Προσφατα προμηθευθηκα τον παραπανω δικτυακο σκληρο.Τον εγκατεστησα κανονικα...αναγνωριζετε απο τα pc του σπιτιου και της τηλεορασεις (smart TVs).Τον εβαλα να κανει συνεχομενο backup στον σκληρο που εχω τα αρχεια μου με το προγραμμα της WD to WD SmartWare και ολα καλα μεχρι τωρα αν και το εκανε πολυ αργα. Εχω 2 ερωτησεις : 1 Οταν σβηνω κατι απο τον μητρικο σκληρο που εχω ολα μου τα αρχεια θελω να σβηνετε και απο τον WD.....Γινεται?? 2 Πως μπορω να τον φορμαρω αν θελω??? αφου στο Disk Managment δεν τον εμφανιζει καθολου!
  10. Εισαι πολυ μεγαλος....το εκανα 192.168.0.254 και ολα οκ!!! Δεν εχω λογια. Ευχαριστω πολυ!!!!!
  11. Το tp link ειχε 192.168.1.1 To thomson 192.168.1.254 Τωρα για καποιο λογο που δεν ξερω προσπαθω να μπω στο tp link και δεν μπορω παρολο που του εκανα reset απο το κουμπακι πισω. Το tp link το ειχα σαν επεκταση του δικτυου μου.επειδη το modem ειναι στο υπογειο με ενα καλωδιο το εφερνα ως τον δευτερο και εδινε στο tp link
  12. Φιλε μου εκανα ακριβως αυα που μου ειπες στην πρωτη φαση αλλα τιποτα...μου βγαζει το ιδιο μηνυμα....
  13. Εκανα ακριβως οτι ειπες....και... WAN IP address and LAN IP address cannot be in a same subnet. Please input another IP address. Σε ευχαριστω πολυ αλλα δεν καταλαβαινω....
  14. Προσπαθησα αλλα μου βγαζει error και στο μενου αυτο ζηταει και ενα submask....και κατι αλλα απο κατω σαν optional.
×
×
  • Δημιουργία νέου...

Cookies

Χρησιμοποιούμε cookies για μια καλύτερη εμπειρία πλοήγησης στο site.