Προς το περιεχόμενο

InTheEnd

Members
  • ΜΗΝΥΜΑΤΑ

    806
  • ΜΕΛΟΣ

  • ΤΕΛ. ΕΠΙΣΚΕΨΗ

ΑΝΤΙΔΡΑΣΕΙΣ

27 Excellent

5 ΑΚΟΛΟΥΘΟΙ

Σχετικά με InTheEnd

  • Κατάταξη
    Senior Member
  • Ημερομηνία γέννησης 06/05/1996

Πληροφορίες προφίλ

  • Φύλο
    Άνδρας
  • Τοποθεσία
    Αθήνα,Αιγάλεω

Ιστοσελίδα

  • Skype
    xrhstos.vagenas

Πρόσφατες Επισκέψεις

5.890 προβολές προφίλ
  1. InTheEnd

    RYZEN 5/7 & Mobo

    ΗΜΕΡΟΜΗΝΙΑ: 13/01/2021 03:33 μμ

    • Ζήτηση
    • ΜΕΤΑΧΕΙΡΙΣΜΕΝΟ

    Ψάχνω κάτι σε 2700Χ/3600Χ/3700Χ με μητρικη από Αθήνα εάν έχει κάποιος ας μου στείλει

  2. Ελουσε το front panel εν τελη το εβγαλα και φιξαρε το προβλημα,οσο για το no post ηθελε clear cmos και ολα καλα.
  3. Λοιπόν καλησπέρα σε όλους έχω το σύστημα της υπογραφής,το θέμα μου είναι το εξής... ο υπολογιστης από όταν τον συναρμολόγησα όταν τον άνοιγα κάποιες φορές δεν έκανε post δηλαδή δεν δούλευε η οθόνη το πληκτρολόγιο και το ποντίκι και δεν άνοιγε...μετά από 1-2 reset άνοιγε και όλα καλά αυτό το έκανε κάποιες φορές όποτε το έπιανε... προσφατα ήρθε μια φίλη σπίτι και στον Πύργο είχα συνδέσει ένα usb μπροστά στις υποδοχές και το πήρε λίγο παραμαζωμα και όταν άνοιγε ο υπολογιστης έγραφε «USB DEVICE OVER CURRENT DEDECTED” θεώρησα ότι είναι από τις μπροστινές θύρες και τα ξεσυνδεσα τώρα ανοίγει ο υ
  4. αυτα παιζει να τα κανα 10 φορες και να μην αλλαξε κατι
  5. Το έφτιαξα τελικά έκανα την ip από το ipv4 static και δούλεψε Ασχολούμαι με γραφιστικά και έχω πολλά πράγματα που θα νε μπελάς μετά να τα ξανασεταρω όποτε δεν με επαιρνε
  6. Κατέβασα και τους τελευταίους driver και τίποτα το έκανα απεγκατάσταση και περασα μόνο τους τελευταίους πάλι τίποτα
  7. Όχι δεν κρατάω εγώ ... εκτός αν κρατάει από μόνο του; Αλλά δε νομίζω.
  8. Το θέμα είναι πως θα κατεβάσω άλλους οδηγούς χωρίς Internet....🤣 έχω κάνει reset σε ότι υπάρχει δεν ψήνεται να μου ανοίξει παράθυρο πέρα του google
  9. Δεν είναι σε όλα η λύση το format. Θα το κοιτάξω... τι μπλέξιμο και αυτό.
  10. Λοιπόν κατέβασα πειρατικά ένα προγραμμα το Adobe Bridge όταν το έκανα εγκατάσταση ο Installer με αποσύνδεσε από το Ίντερνετ... ΕΕ από τότε έχει διαλυθεί το σύμπαν.... στην αρχή δεν έμπαινα πουθενά έκανα Reset Network Settings και έβλεπε το Ethernet από εκεί και πέρα μου ανοίγει μόνο 3 σελίδες αυτές που γράφω στον τίτλο και τίποτα παραπέρα έχω κάνει reset το netsh έχω κάνει reset το ρουτερ τι αποσυνδέσεις συνέχεια κάτι αλλαγές στο ipv4 και 6 στα dns να τα κάνω 8888 και 8844 ότι χαζομάρα λέει στο Ίντερνετ την έχω κάνει και δεν έχει πιάσει τι πο τα ! Καμία ιδέα ρε παιδιά; http://prntscr.com/u
  11. Λοιπόν,για αρχή έχω 100ρα σύνδεση και στον χώρο που είναι το δωμάτιο μου (όροφος) το wifi είναι μέσω Repeater που παίρνει κατευθειαν από Ethernet. (Έχουμε σερβερ στο υπόγειο όπου είναι τ ρουτερ και όλες οι μπριζες εθερνετ στο σπίτι παρέχουν ιντερνετ) το θέμα π έχω είναι ότι η samsung τηλεόραση μου δεν ψήνεται να με βοηθήσει να δω νετφλιξ. Μου λέει ότι συνδέετε πχ στο τοπικό δίκτυο αλλά όχι στο Internet του wifi το ίδιο και αν συνδέσω στην τηλεόραση ethernet. Αν κάνω χοτσποτ από το κινητό δεδομένα τότε συνδέετε κανονικά Έχω κάνει ενημερωση του λογισμικού έχω αλλάξει το dns
  12. InTheEnd

    100% DISK USAGE

    Μάλλον θα το παω σε τεχνικο,δεν ειμαι για πειραματα.
  13. InTheEnd

    100% DISK USAGE

    https://www.skroutz.gr/s/13787241/Crucial-MX500-250GB.html?from=sku_spec_variations&fbclid=IwAR0bCO07yio4VjsfneU1zS7WzO_yWm5ucU2oU62IAnON9V3Jp8G28Hcuhto η https://www.skroutz.gr/s/13867020/Samsung-860-Evo-500GB.html#shops σε τι να παω; Το λαπτοπ ειναι για χρηση browsing,λιγο lol που μεχρι να το παθει αυτο το επαιζε αξιοπρεπεστατα και δυστυχως και για λιγο Photoshop/Illustrator προς το παρον,που αυτα μαλλον το γονατησανε λιγο το laptopaki
  14. InTheEnd

    100% DISK USAGE

    και ομως εχω κανει disable τα μισα που λενε τα βιντεο και δεν εχει αλλαξει καθολου η συμπεριφορα
  • Δημιουργία νέου...

Με την περιήγησή σας στο insomnia.gr, αποδέχεστε τη χρήση cookies που ενισχύουν σημαντικά την εμπειρία χρήσης.