Προς το περιεχόμενο
  • Εγγραφή

1853th

Members
  • ΜΗΝΥΜΑΤΑ FORUM

    34
  • ΜΕΛΟΣ

  • ΤΕΛ. ΕΠΙΣΚΕΨΗ

ΑΝΤΙΔΡΑΣΕΙΣ

2 Neutral

Σχετικά με 1853th

  • Κατάταξη
    Advanced Member

Πρόσφατες Επισκέψεις

739 προβολές προφίλ
  1. Παιδιά ευχαριστώ πολύ για τις απαντησεις!! Έχει παρά πολλές ρυθμίσεις στα timmings βεβαια εγώ έβαλα τώρα αυτά τα 9 κ 27 κ dimv 1.65v κ τρέχω ένα μεμ τεστ κ έχω πολλά errors.όταν τα έχω όλα στο default δεν βγάζει κανένα! Κάτι δεν κάνω σωστά! Συν όλα αυτά μετά από το freeze στο μεμ τεστ το pc δεν ποσταρει θέλει βίος ρρ
  2. Καλησπέρα σε όλους στο Forum. Η μητρική μου είναι η gigabyte 970a-d3 rev1.0 και οι Ram είναι 2 x 4g kingstone ddr3 hzper x sta 1600mhz To θέμα μου είναι πολύ απλό. Η μητρική τρέχει τις ραμ στα 1333 στο auto και εγώ πάω και αλλάζω το multi se 8x και πάνε 1600 όμως όταν το κάνω αυτό το pc παρόλο που ανοίγει οκ περνάει τα μεμ τεστ κτλπ σε κάποια απλά games προκαλεί freez και αναγκαστικό restart. Δεν γνωρίζω ουτε απο timmings ουτε εαν πρέπει να αλλάξω το dimvolt. Κάτι που μου προκαλεί ιδιαίτερη εντύπωση είναι ότι η ραμ γραφει 1.65v στα windows είναι στ
  3. Καλημέρα στο forum. Το σύστημα μου κάνει το εξής περίεργο. Έχω satta 3 hdd wd cb 1tb και πρόσφατα αγόρασα και έναν ssd adata sp900 . Όταν είχα μόνο τον hdd , στα bios είχα το sata controrel on αλλά στις ρυθμίσεις αντι για achi ειχα ide αλλιώς δεν αναγνώριζε τον δίσκο ούτε στα bios αλλα ούτε φόρτωνε το λειτουργικό. Τώρα που έβαλα ssd έπρεπε αναγκαστικά να το βαλω σε achi mode και αλλη μια ρύθμιση ακριβώς απο κάτω που λέει as sata type. Το σύστημα δουλεύει κανονικά αλλα στα bios εκει που ειναι οι δίσκοι πλέον δεν βγάζει τπτ. Σαν να μην έχω δλδ... Το ερώτη
  4. Καλησπέρα !! αλάνι μου επειδή εχω ασχοληθεί πολυ με ρακορ βιδες και tubes σε ολα τα μεγεθοι για την δικη μου υδροψυξη αν εισαι απο αθηνα και μένεις κοντα στο κεντρο να πας στην οδο σπυρου πατση . εχει πολλα μαγαζια με υδραυλικά και γενικότερα για τέτοιες δουλειες ειναι ομως 1 συγκεκριμένο που γραφει κατι για πεπιεσμένους σωληνες απεξω που εχει μεσα ο τρελακιας οτι μα οτι μα οτι μεγεθος ρακορ , γωνιες , βιδες ,λαστιχακια ,σκατακια , σωληνες . ααααα και σε οτι ποιοτητα θες απο τσιγκο μεχρι χρυσα !!!
  5. Γεια σου αγορινα. Λοιπον πες λιγο τι λειτουργικο εχεις.... και κανε λιγο το εξης .Ανοιξε το pc σου και ανοιξε το browser σου μπες youtube και ανοιξε 2-3-4-5-6-7 καρτελες μονο youtube και βαλτα ολα στο high quality 720 και 1080 και δες εαν frizarei ξανα το monitor στο λεω γιατι το εχω ξανα συναντηση και βρηκαμε λυση!!
  6. ΛΟιπον τσακαλια το εφτιαξα το θεμα μου! επρεπε 1ον να τον βαλω να ειναι raid απο bios.... μετα να πατισω ctrl +f για να μπω στο bios raid utility setup και απο κει να τον κανω raid 0 και assigment y .. save - restart - boot - install - done.... τρεχει μια χαρα!!
  7. παιδιά καλησπέρα . Εχω φτιαξει ενα στικακι bootable με win 8 δουλευει κανονικα και λεω αφου πηρα καινουργιο hdd να πεταξω τον παλιο σατα 2 wd 800jd 90 gb και να τα περασω ολα στον καινουργιο wd sata 3 wd10ezex 1tb. Βαζω λοιπον το στικακι bootari κανονικα κανω φορματ στο σατα 3 κανω και partition και απο κατω εχει μυνημα με θαυμαστικο οτι δεν γινεται να γινει η εγκατασταση . Δεν δινω σημασια συνεχιζω περνανε τα αρχεια κανονικα κανει rr το Pc και κολαει στο loading operatinγ system... βαζω τον σατα 2 και αυτον πανω τον διαβαζει κανονικα κανω φορματ κανει εκαγκατασταση και Bootarei
  8. Φιλαράκι καλησπέρα.Τον stock τον ανεμιστήρα τον άλλαξα για λίγο καιρό με ένα άλλο όμοιο του αλλά σε πιο silence 3 ευροπουλα. Πάει λοιπόν το πρόβλημα του θορύβου. Έχεις άλλο πρόβλημα με την ψήκτρα για να πας σε αλλαγή ?? η έτσι για ομορφιά.
  9. λοιπόν μεγάλε έχω το ίδιο cpu και είχα το ίδιο πρόβλημα... γιατί δλδ να δόσεις λεφτά? αν θυμαμε καλα το fan του stock cooler του 965 b.e. ειναι 60μμ και κουμπωτό οπότε παίρνεις ένα new fan και τέλος ολα... αυτό έκανα και εγω......οσο ειχα το to stock..... απλα και οικονομικα...τωρα αμα θες να κανεις τρελες με o.c. κτλπ δικο σου θεμα....
  10. 1853th

    v-core

    Λοιπόν σήμερα που ασχολήθηκα με περισσότερη όρεξη έκανα κάποιες ρυθμίσεις στο bios και το έριξα στο 1.32 από 1.45 και στα windows με easy tune κ cpu-z Μου λέει 1.36 . εγώ ποια κρατάω ?? Αυτή στο bios η στα win?
  11. 1853th

    v-core

    Αυτο σου λεω και εγω ρε φιλε οτι δεν ειναι θεμα μητρικης και οτι το cpu ειναι βγαλμενο απο την μανα του στα 1.45 .Ναι οι ρυθμισεις φυσικα και μενουν .Οποια ρυθμισει και να κανω.
  12. 1853th

    v-core

    Άκυρο ρε φίλε είναι αυτό που λες . τι rma της μητρικής ?? με άλλο cpu δείχνει άλλα volts. To θεμα είναι οτι μάλλον εγώ δεν κάνω κάτι σωστά και αυτό είναι που ρωτάω. όταν το κατεβάζω από το amd overdrive όπως προανέφερα το σύστημα δουλεύει κανονικότατα και πολύ καλύτερα για τα 3.4ghz που είναι stock απλα στο rr μου το βαζει παλι 1.45
  13. 1853th

    v-core

    Στο bios ορίζω ακριβώς 1.3750 και στο cpu-z βλέπω 1.45 το ίδιο και στο everest. Αυτό το βλέπω μόνιμα η τάση δεν αλλάζει. .
  14. 1853th

    v-core

    Το σύστημα είναι της υπογραφής μου! Το ξέρω για αυτό θέλω να το μειώσω
  • Δημιουργία νέου...

Με την περιήγησή σας στο insomnia.gr, αποδέχεστε τη χρήση cookies που ενισχύουν σημαντικά την εμπειρία χρήσης.