Προς το περιεχόμενο

jderv1

Members
  • ΜΗΝΥΜΑΤΑ

    10
  • ΜΕΛΟΣ

  • ΤΕΛ. ΕΠΙΣΚΕΨΗ

  • ΑΞΙΟΛΟΓΗΣΕΙΣ

    0%

ΑΝΤΙΔΡΑΣΕΙΣ

0 Neutral

ΣΧΕΤΙΚΑ ΜΕ jderv1

  • Κατάταξη
    Member
  1. παιδια τελικα τον ξανανοιξαμε τον υπολογιστη και τον καθαρισαμε παλι πιο προσεκτικα ξαναλλαξαμε παστες κτλ κτλ και παλι μετα μου εκανε τα ιδια..τελικα ομως το βρηκα το προβλημα του..ειχα κανει αναβαθμιση το bios και εκει ηταν το προβλημα.εβαλα το bios που ειχε εξαρχης ο φορητος οταν τον αγορασα και εστρωσε απευθειας.αν ειναι δυνατον δηλαδη..οση εχετε παρομοιο προβλημα να το εχετε και αυτο το ενδεχομενο υποψην σας.ευχαριστω για ΟΛΑ.το θεμα ΕΚΛΕΙΣΕ.-
  2. ευχαριστω παιδια θα κανω μια αποπειρα να τον κοιταξω κ τα ξαναλεμε.....
  3. κλεινει τελειως δε κολλαει ουτε επανεκκινηση κανει
  4. υπαρχει περιπτωση να ειναι η καρτα γραφικων?γιατι ξερω οτι θα εβγαζε η μπλε οθονη η θα εκανε επανεκκινηση
  5. εμενα δε σβηνει σε δευτερολεπτα.δουλευει κανονικα για 1,2 και 3 και 4 και 5 ωρες και ξαφνικα σβηνει.μπορει να το κανει στα πρωτα λεπτα μπορει κ σε λιγες ωρες.το αφηνω κανα δυο λεπτα να χαλαρωσει κ μετα το ανοιγω κ δουλευει παλι κανονικα.θα τρελαθω δηλαδη μου την εχει βιδωσει
  6. καταρχας ευχαριστω πολυ για τις απαντησεις!!!!!!κ εγω σκεφτηκα για το power jack... αν ειναι σκασμενος πυκνωτης τι μπορει να γινει?
  7. το τροφοδοτικο το ελεγξα με βολτομετρο κ ειναι ενταξει
  8. εχω βαση ψυξης κ το τροφοδοτικο πηγα το ελεγξα με βολτομετρο κ ειναι ενταξει
  9. καλημερα σε ολους παιδια!ειμαι καινουριος στο forum κ εχω το εξης προβλημα:εδω κ λιγο καιρο το laptop μου ενα <<hp g62 athlon ii p340 2.2ghz amd 5470 (1024mb) >> ξαφνικα σβηνει μονο του.χωρις προειδοποιηση και εκει που μπορει να δουλευω σε οτιδηποτε κ χωρις συγκεκριμενη ωρα.στην αρχη μου το εκανε καποιες φορες στο pro 13.σταματησα να παιζω κ παλι μου το κανει.απλα σβηνει ουτε μπλε οθονη βγαζει ουτε καποιο μηνυμα ουτε τιποτα.να πω οτι ειναι εκτος εγγυησης 2χρονων κ κατι και το ανοιξαμε με εναν ξα μου κ αλλαξαμε παστες κ το καθαρισαμε απο σκονες και οι θερμοκρασιες του πεσανε κατα 10 βαθμους περιπου.με το speedfan τωρα τα αποτελεσματα οταν τον ζοριζω ειναι<<hdd 38 , temp1 53 , core 53>>επισης εχω βγαλει την μπαταρια κ παλι το κανει.τι μπορει να ειναι?τα φωτα σας παρακαλω..να αναφερω κ οτι πρωτη φορα το εκανε πριν το ανοιξουμε κ το καθαρισουμε
  10. καλημερα σε ολους παιδια!ειμαι καινουριος στο forum κ εχω το εξης προβλημα:εδω κ λιγο καιρο το laptop μου ενα <<hp g62 athlon ii p340 2.2ghz amd 5470 (1024mb) >> ξαφνικα σβηνει μονο του.χωρις προειδοποιηση και εκει που μπορει να δουλευω σε οτιδηποτε κ χωρις συγκεκριμενη ωρα.στην αρχη μου το εκανε καποιες φορες στο pro 13.σταματησα να παιζω κ παλι μου το κανει.απλα σβηνει ουτε μπλε οθονη βγαζει ουτε καποιο μηνυμα ουτε τιποτα.να πω οτι ειναι εκτος εγγυησης 2χρονων κ κατι και το ανοιξαμε με εναν ξα μου κ αλλαξαμε παστες κ το καθαρισαμε απο σκονες και οι θερμοκρασιες του πεσανε κατα 10 βαθμους περιπου.με το speedfan τωρα τα αποτελεσματα οταν τον ζοριζω ειναι<<hdd 38 , temp1 53 , core 53>>επισης εχω βγαλει την μπαταρια κ παλι το κανει.τι μπορει να ειναι?τα φωτα σας παρακαλω..να αναφερω κ οτι πρωτη φορα το εκανε πριν το ανοιξουμε κ το καθαρισουμε
×
×
  • Δημιουργία νέου...

Cookies

Χρησιμοποιούμε cookies για μια καλύτερη εμπειρία πλοήγησης στο site.