Προς το περιεχόμενο

dmsgreece

Members
  • ΜΗΝΥΜΑΤΑ

    15
  • ΜΕΛΟΣ

  • ΤΕΛ. ΕΠΙΣΚΕΨΗ

  • ΑΞΙΟΛΟΓΗΣΕΙΣ

    0%

ΑΝΤΙΔΡΑΣΕΙΣ

1 Neutral

ΣΧΕΤΙΚΑ ΜΕ dmsgreece

  • Κατάταξη
    Member
  1. Το δοκίμασα . Κάνει ακριβώς αυτό που θέλω. Ευχαριστώ πολύ.
  2. Ευχαριστώ για το ενδιαφέρον , αλλά δεν είναι πολύ εξυπηρετικό. Πριν μερικά χρόνια είχα βρει ένα πρόγραμμα για αυτή τη δουλειά , αλλά δεν το θυμάμαι. Νομίζω ότι είχε σχέση και με μετονομασία αρχείων.
  3. Καλησπέρα , Υπάρχει κάποιο πρόγραμμα το οποίο να κάνει μαζική δημιουργία φακέλων. π.χ θέλω να δημιουργήσω ένα φάκελο για κάθε μέρα του μήνα Ιουλίου . (Οι φάκελοι να είναι κάπως έτσι : 2019-07-01 , ... 2019-07-31) Κάθε βοήθεια πολύτιμη.
  4. Το laptop έχει και αυτό Win7 . Αλλά το πρόγραμμα δούλεψε μετά από την αλλαγή στη registry. Πριν τη αλλαγή εμφάνιζε το ίδιο πρόβλημα με το Pc. Το πρόγραμμα δουλεύει σε win7 , εγώ έχω το πρόβλημα. Το laptop έχει αυτά εγκατεστημένα : Και το Pc αυτά : λείπει κάτι ;
  5. Καλησπέρα και πάλι , καταρχήν σας ευχαριστώ όλους για τη βοήθεια και το χρόνο σας. Έτρεξα την παραπάνω εφαρμογή "dependenvy walker¨ στο pc και τα αποτελέσματα που πήρα είναι αυτά που βλέπεται στη φωτογραφία. Και κάτι άλλο που ίσως βοηθήσει , το ίδιο πρόβλημα αντιμετωπίζω και στο laptop πάλι με το ίδιο πρόγραμμα. Εκείνο που έκανα στο laptop είναι να αλλάξω την τιμή στο κλειδί "LoadAppInit_DLLs" άπό 1 σε 0 HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows NT\CurrentVersion \Windows\LoadAppInit_DLLs και διαπίστωσα ότι η εφαρμογή δούλεψε κανονικά. Έκανα την ίδια αλλαγή στη registry στο pc αλλά η εφαρμογή εμφανίζει πάλι το ίδιο πρόβλημα.
  6. Σήμερα επικοινώνησα με την εταιρία και μου είπαν ότι το πρόβλημα δεν είναι του προγράμματος αλλά των υπολογιστών. Είμαι λίγο διστακτικός μήπως κάνω ζημιά στο σύστημα (επειδή δεν έχω και πολλές γνώσεις) , αλλά θα το δοκιμάσω. Αν διαγράψω αυτά τα αρχεία δεν υπάρχει κάποιο πρόβλημα με τα Windows ?
  7. Το συγκεκριμένο δεν δούλεψε
  8. Τη Δευτέρα θα πάρω τηλέφωνο και ελπίζω να υπάρχει κάποια λύση. Σε win10 που δοκίμασα δουλεύει κανονικά.
  9. Καλησπέρα , Έκανα εγκατάσταση ένα σχεδιαστικό πρόγραμμα και ενώ η εγκατάσταση ολοκληρώθηκε με επιτυχία όταν ανοίγω το πρόγραμμα μου εμφανίζει το γνωστό μήνυμα σφάλματος 0xc0000142. Το πρόγραμμα είναι γνήσιο όπως και τα Windows7 64bit (με όλα τα τελευταία update). Έχω δει και παρόμοια θέματα στο forum αλλά δεν έβγαλα συμπέρασμα. Υπάρχει λύση τελικά ; Που οφείλεται αυτό στο σφάλμα ; Ευχαριστώ εκ τον προτέρων
  10. Καλησπέρα , Πριν λίγες μέρες εγκατέστησα (ακολουθώντας τις οδηγίες του κατασκευαστή) μια PCI Express card USB 3.0 συγκεκριμένα την : https://www.e-shop.gr/delock-89297-4-x-usb-30-pci-express-card-p-PER.612045 στην μητρική : https://www.gigabyte.com/Motherboard/GA-Z270-HD3P-rev-10#kf Ανοίγοντας το Pc (Win10 64bit) δεν εμφανίστηκε κάποιο μήνυμα του τύπου το υλικό σας εγκαταστάθηκε με επιτυχία κλπ. Στη διαχείριση συσκευών δεν υπήρχε κάποια συσκευή με θαυμαστικό , οπότε υπέθεσα ότι όλα είναι οκ . Έβαλα στην κάρτα ένα USB Stick αλλά δεν το αναγνώριζε. Εγκατέστησα τους Drivers από το Cd του κατασκευαστή μήπως και διορθωθεί το πρόβλημα αλλά πάλι τίποτα. Μετά λύπης μου διαπίστωσα ότι όποιο USB Stick έβαζα στην κάρτα καταστρέφονταν (δεν δούλευε πλέον σε κανέναν υπολογιστή) Επέστρεψα την κάρτα ως ελλαττωματική και πήρα αυτή : https://www.e-shop.gr/delock-89355-5-x-usb-30-pci-express-card-p-PER.612036 και πάλι όμως δεν την αναγνωρίζουν τα Windows. (Σχετικά με την πρώτη κάρτα που επέστρεψα μου είπαν από το τμήμα service ότι δουλεύει κανονικά) Στη δεύτερη κάρτα δεν δοκίμασα να συνδέσω USB Stick γιατί φοβήθηκα μήπως και καταστραφεί όπως τα πρώτα , αλλά ούτε εγκατέστησα drivers (γιατί δεν μου ζητήθηκε από τα Windows) Εκείνο που έκανα είναι να εγκαταστήσω την κάρτα και σε άλλο PC με Win10 64bit και μητρική πάλι Gigabyte αλλά μοντέλο : https://www.gigabyte.com/Motherboard/GA-Z170-HD3P-rev-10#ov Τι κάνω λάθος ; Τα τροφοδοτικά είναι , για το πρώτο pc : https://www.plaisio.gr/anavathmisi-diktia/anavathmisi/psu-trofodotika/Corsair-PSU-CXM-750W-80-Bronze-CP-9020061-EU.htm και για το δεύτερο : https://www.plaisio.gr/anavathmisi-diktia/anavathmisi/psu-trofodotika/Corsair-PSU-CXM-Series-650-W-80plus-Bronze-CP-9020103-EU.htm Αν μπορεί κάποιος ας βοηθήσει. Ευχαριστώ και καλό βράδυ.
  11. Καλημέρα , με τις ρυθμίσεις αυτές δεν δούλεψε. Κάνοντας αυτό , δούλεψαν όλα κανονικά. Τελικά (τουλάχιστον σε εμένα) ισχύει και το αντίστροφο. Σας ευχαριστώ όλους για το ενδιαφέρον σας.
  12. Ευχαριστώ για το ενδιαφέρον σας . Αύριο θα κάνω αυτά που μου είπατε και θα σας απαντήσω. Το περίεργο είναι ότι στο καινούργιο pc win10 αν παω "ο υπολογιστής μου" και μετά "δίκτυο" τα εικονίδια που εμφανίζονται είναι : το router και το laptop win7 (pc με xp & pc με win10 δεν εμφανίζονται) Έκανα μια δοκιμή , αντέγραψα τις συντομεύσεις των υπολογιστών δικτύου από το Laptop (που τους βλέπει & τον βλέπουν όλοι) στο καινούργιο pc win10 και πρόσεξα ότι έτσι έχω πρόσβαση στο laptop win7 & στο pc win10 και αντίστροφα. Πάλι όμως δεν βλέπω τα xp ούτε τα xp τα win10 . Σημείωση : Το καινούργιο pc είναι 2 ημερών με γνήσια Windows 10 64bit Pro , οπότε αποκλείω το ενδεχόμενο να έχω πειράξει κάτι που να δημιούργησε αυτό το πρόβλημα.
  13. Σωστά , δεν το πρόσεξα. Γιατί όμως το ένα PC win10 συμπεριφέρεται κανονικά & το άλλο όχι ;
  14. Μήπως με βοηθήσει & αυτό : https://www.insomnia.gr/forums/topic/679955-πρόσβαση-σε-hard-disk-σε-δίκτυο/
  15. Καλησπέρα , Σε ένα τοπικό δίκτυο υπάρχουν τα παρακάτω pc : 1 pc με winXp 1 laptop με win7 & 2 pc με win10 pro Το ένα pc με win10 είναι καινούργιο. Το βλέπουν όλοι οι υπολογιστές (εκτός από το pc με win xp) αλλά αυτό βλέπει μόνο το laptop (Win7) στις θέσεις δικτύου To pc με winXp εμφανίζει το εικονίδιο του καινούργιου pc (win10) στις θέσεις δικτύου αλλά δεν έχει πρόσβαση Τι μπορώ να κάνω ώστε να διορθωθεί το πρόβλημα ; Ευχαριστώ
×
×
  • Δημιουργία νέου...

Cookies

Χρησιμοποιούμε cookies για μια καλύτερη εμπειρία πλοήγησης στο site.