Προς το περιεχόμενο

lebanta

Members
  • ΜΗΝΥΜΑΤΑ

    15
  • ΜΕΛΟΣ

  • ΤΕΛ. ΕΠΙΣΚΕΨΗ

  • ΑΞΙΟΛΟΓΗΣΕΙΣ

    0%

ΑΝΤΙΔΡΑΣΕΙΣ

4 Neutral

ΣΧΕΤΙΚΑ ΜΕ lebanta

  • Κατάταξη
    Member

ΠΡΟΣΦΑΤΟΙ ΕΠΙΣΚΕΠΤΕΣ ΠΡΟΦΙΛ

294 προβολές προφίλ
  1. sorry λαθος στην αντιγραφη το διορθωσα
  2. ριξε μια ματια εδω ελπιζω να σε βοηθησει https://developer-happiness-blog.com/linux/2018/08/14/how-to-setup-nvidia-drivers-on-ubuntu-18-04-on-dell-g5.html
  3. lebanta

    controler pci to sata 6gb

    Παλια μητρικη gigabyte GA-MA770T-UD3P με σατα 2 μονο 3γιγα . Σκεφτομουν για καμια pci να του παω το σατα στα 6 γιγα για να δουλευει καλυτερα ο ssd Εχετε καμια προταση αξιολογη η δεν αξιζει τον κοπο? Υποψιν δεν σκεφτομαι ακομη για καποια αναβαθμιση .
  4. lebanta

    πρόβλημα με dual boot

    Επειδη ειχα το ιδιο προβλημα πιστευω το πληκτρολογιο σου ειναι σε συνδεση usb πρεπει να κανεις αλαγη απο bios (στο δικο μου χρειαζοταν να ανοιξω την επιλογη Legacy USB Support) σε αλλο bios οπως εδω https://www.youtube.com/watch?v=w4ZXEsRvnko ενεργοποιει το usb keyboard Οποτε και στο δικο σοιυ bios κατι παρομοιο θα χρειαζεται να ενεργοποιησεις
  5. ειμαι απο λινουχ θα δοκιμασω με το falcon four's ultimate boot cd αν εχει κατι αντιστοιχο ok αυτο πιστευω ζηταγες.... https://prnt.sc/kvhu1q https://prnt.sc/kvhsip https://prnt.sc/kvht5n https://prnt.sc/kvhtee https://prnt.sc/kvhtn2
  6. ok ολα καλα . Μολις το παρελαβα με 12 γιγα επανω ει8παν οτι τις ειχα βαλει σε λαθος θεση και οταν τις αλαξαν δοθλεψε κανονικα Παντως τωρα δουλευουν και οι τεσσερις στα 1333 Memory: RAM: total: 11.73 GiB used: 2.25 GiB (19.2%) Array-1: capacity: 16 GiB note: est. slots: 4 EC: None Device-1: A0 size: 4 GiB speed: 1333 MT/s Device-2: A1 size: 4 GiB speed: 1333 MT/s Device-3: A2 size: 2 GiB speed: 1333 MT/s Device-4: A3 size: 2 GiB speed: 1333 MT/s
  7. Εχετε δικιο τελικα παρολο που εια να το ψαξω πριν και παροτι ειχε δωσει και ο φιλος Crybal και συγκεκριμενη μνημη που δουλευει την πατησα . Τωρα το πηγα οπως ειναι το μηχανημα εεκι που πηρα και τις μνημες να κανουν αλαγη και να βαλουν και σωστες (ελπιζω) Θα ενημερωσω
  8. Τελικα μια που ηδη ειχε πανω kingston πηρα τις KVR13N9S8/4 (2 τεμαχια) ωστε αν δεν συνεργαζονταν με τις αλλες να εμεναν παλι 8 γιγα Αμ δε.... παρολο που ηταν στις συνεργασιμες δεν .... τεσπα ειμαι παλι με τις δυο προηγουμενες και βλεπουμε....
  9. Ευχαριστω για την απαντηση και θα την εχω στα υποψιν. Ψαχνωντας βρηκα αυτη στην παρακατω διευθηνση απο οτι καταλαβα ταιριαζουν Οντως ? http://www.crucial.kr/usa/en/ga-ma770t-ud3p-(rev*-1*0)/CT2595025#productDetails
  10. Θα ηθελα ρην βοηθεια σας αν ειναι ευκολο. Στο παρακάτω μηχάνημα μήπως μπορεί να δώσει κάποιος κάποιο link με μνήμες που θα δουλέψουν (ειτε 2+2 επιπλέον η ακόμη 4+4 αν χρειαστεί να βγαλω τις υπάρχουσες) CPU AMD Athlon II X2 245 43 °C Regor 45nm Technology RAM 4,00 GB Dual-Channel DDR3 @ 535MHz (7-7-7-20) Motherboard Gigabyte Technology Co., Ltd. GA-MA770T-UD3P (Socket M2) 41 °C Graphics LCD92VM ([email protected]) ATI Radeon HD 4850 (XFX Pine Group) 54 °C
  11. Εχω ενα dell inspiron 15R και θελω να του κανω μια συντηρηση καθαρισμο Εχετε υποψιν σας καποιο αξιοπιστο μαγαζι να απευθηνθω ? (περιοχη Αθηνα και οτι ποιο κοντινο προς νεο Ηρακλειο) Ευχαριστω * Στειλτε προσωπικο μηνυμα αν υπαρχει πιθανο προβλημα διαφημισης
  12. Τελικα βρεθηκε λυση στο προβλημα. Απενεργοποιηση απο το bios της επιλογης Cool & Quiet για τον επεξεργαστη
  13. επειδη εχω κατι αδικαιολογητα κοληματα μετα απο ωρες χρησης και επειδη τα πορτακια σε δυο dvd rom και dvd rw δεν ανοιγουν με την πρωτη σαν να ζοριζονται αλλα μετα απο δυο τρια πατηματα πιθανολογο οτι οφειλεται στο τροφοδοτικο (εχω τεσταρει για θερμοκρασιες ,μνημες εχω τρεξει διαγνωστικα διαφορα χωρις να δειξουν προβλημα) βαζω στοιχεια απο το pc ποιο προτεινετε σαν τροφοδοτικο αξιολογο με μια καλη τιμη εως 70 ευρο hwmonitor τιμες ystem: Host: stratos Kernel: 4.5.1-1-ARCH x86_64 (64 bit) Desktop: Xfce 4.12.3 Distro: Antergos Linux Machine: Mobo: Gigabyte model: GA-MA770T-UD3P Bios: Award v: F12 date: 03/22/2011 CPU: Dual core AMD Athlon II X2 245 (-MCP-) cache: 2048 KB clock speeds: max: 2900 MHz 1: 1700 MHz 2: 2200 MHz Graphics: Card: NVIDIA GK107 [GeForce GTX 650] Display Server: N/A driver: nvidia Resolution: 155x30 Audio: Card-1 NVIDIA GK107 HDMI Audio Controller driver: snd_hda_intel Sound: ALSA v: k4.5.1-1-ARCH Card-2 Advanced Micro Devices [AMD/ATI] SBx00 Azalia (Intel HDA) driver: snd_hda_intel Card-3 Logitech Webcam C300 driver: USB Audio Network: Card-1: Realtek RTL8111/8168/8411 PCI Express Gigabit Ethernet Controller driver: r8169 IF: enp2s0 state: up speed: 100 Mbps duplex: full mac: 00:24:1d:d0:d5:c7 Card-2: Qualcomm Atheros AR5212/5213/2414 Wireless Network Adapter driver: ath5k IF: wlp3s7 state: down mac: 00:14:6c:2c:ae:07 Card-3: Realtek RTL8192CU 802.11n WLAN Adapter driver: rtl8192cu IF: wlp0s18f2u6 state: N/A mac: N/A Drives: HDD Total Size: 500.1GB (2.1% used) ID-1: /dev/sda model: WDC_WD5003AZEX size: 500.1GB Partition: ID-1: / size: 26G used: 7.1G (28%) fs: ext4 dev: /dev/sda4 ID-2: swap-1 size: 3.15GB used: 0.00GB (0%) fs: swap dev: /dev/sda3 Sensors: System Temperatures: cpu: 37.0C mobo: 31.0C gpu: 29C Fan Speeds (in rpm): cpu: 2198 fan-2: 0 fan-3: 1917 fan-5: 0 Info: Processes: 129 Uptime: 35 min Memory: 1190.3/3954.5MB Init: systemd Client: Shell (bash) inxi: 2.3.0
  14. οχι ,, τιποτα δεν λειτουργει και μερικα στοιχεια για το hardware του μηχανημτος $ inxi -bDc 6 System: Host: stratos Kernel: 4.4.8-1-MANJARO x86_64 (64 bit) Desktop: Xfce 4.12.3 Distro: Manjaro Linux Machine: Mobo: Gigabyte model: GA-MA770T-UD3P Bios: Award v: F12 date: 03/22/2011 CPU: Dual core AMD Athlon II X2 245 (-MCP-) speed/max: 1700/2900 MHz Graphics: Card: NVIDIA GK107 [GeForce GTX 650] Display Server: X.Org 1.17.4 driver: nvidia Resolution: [email protected] GLX Renderer: GeForce GTX 650/PCIe/SSE2 GLX Version: 4.5.0 NVIDIA 361.42 Network: Card-1: Realtek RTL8111/8168/8411 PCI Express Gigabit Ethernet Controller driver: r8168 Card-2: Qualcomm Atheros AR5212/5213/2414 Wireless Network Adapter driver: ath5k Card-3: Realtek RTL8192CU 802.11n WLAN Adapter driver: rtl8192cu Drives: HDD Total Size: 500.1GB (2.2% used) ID-1: /dev/sda model: WDC_WD5003AZEX size: 500.1GB Info: Processes: 157 Uptime: 0 min Memory: 440.0/3954.6MB Client: Shell (bash) inxi: 2.2.38
  15. manjaro linuux κολημα ολικο, επαναφορα μονο με hard reset. δοκιμασα αλαγη κερνελ nvidia drives διαφορα στρεσσ τεστ κοιταξα logs τιποτα που να δειχνει κατι ευπροσδεκτες ολες οι προτασεις να κοιταξω καθοτι το εχω βολευτε και θα ηθελα να παραμεινω με αυτη την διανομη .(κολημα τυχαιες στιγμες απο 1 εωςς και μετα απο 15 ωρες ειτε κανει κατ ειτε οχι. με mprime 12 vrew den edeije problhma, memtest pa;i ta idia me 5 perasmata)
×
×
  • Δημιουργία νέου...

Cookies

Χρησιμοποιούμε cookies για μια καλύτερη εμπειρία πλοήγησης στο site.