Προς το περιεχόμενο
  • Εγγραφή

xris.nik

Members
  • ΜΗΝΥΜΑΤΑ FORUM

    15
  • ΜΕΛΟΣ

  • ΤΕΛ. ΕΠΙΣΚΕΨΗ

ΑΝΤΙΔΡΑΣΕΙΣ

1 Neutral

Σχετικά με xris.nik

  • Κατάταξη
    Member

Πρόσφατες Επισκέψεις

487 προβολές προφίλ
  1. xris.nik

    server HP ML150G6

    ΗΜΕΡΟΜΗΝΙΑ: 11/10/2021 09:46 μμ

    • Πώληση
    • ΜΕΤΑΧΕΙΡΙΣΜΕΝΟ

    Πωλειται Σερβερ σε πολυ καλη κατασταση.

    350 €

  2. μπα παιδες τπτ, ERROR: 0FL01 βγαζει -adapter not found
  3. Ευχαριστώ , θα δοκιμάσω και θα σας ενημερώσω.
  4. εχω Onboard καρτα μπαινω windows κανονικα. Το θεμα ειναι οτι δεν βλεπει καν την rx570, σαν να μην υπαρχει. Ουτε στις κρυφες συσκευες την εχει. Ξεκινα κανονικα η καρτα, τα ανεμιστηρακια, τα λεντ. Δεν μπορω να κανω φλας αφου δεν την βλεπουν τα windows και κατα συνεπεια το amdflash.
  5. Έχω βάλει την κάρτα στο slot, παίρνει ρεύμα κανονικά αλλά δεν φαίνεται στο device manager με τπτ. Έχω κάνει απεγκατάσταση όλους τους παλαιους drivers, ξανά εβαλε την κάρτα κάνοντας clear cmos αλλά τπτ.
  6. καλησπερα φιλε μου και ευχαριστω για την απαντηση. Η καρτα ειναι λιγο μεγαλη για το κουτι οποτε θα χρησιμοποιησω Ραιζερ. Δλδ να βαλω μια οποιαδηποτε καρτα στο pcie 1 εχοντας κοτσαρει και την 2η χαλασμενη καρτα σε αλλο σλοτ?
  7. Καλησπέρα, έβαλα λάθος bios στην κάρτα με αποτέλεσμα να μην την αναγνωρίζουν καν τα windows. Δεν φενεται να υπάρχει στο device manager. Ξεκινάν κανονικά τα ανεμιστηράκια και παίρνει ρεύμα. Υπάρχει λύση;; Ευχαριστώ.
  • Δημιουργία νέου...

Με την περιήγησή σας στο insomnia.gr, αποδέχεστε τη χρήση cookies που ενισχύουν σημαντικά την εμπειρία χρήσης.