Προς το περιεχόμενο

Indiko_Xoiridio

Members
  • ΜΗΝΥΜΑΤΑ

    843
  • ΜΕΛΟΣ

  • ΤΕΛ. ΕΠΙΣΚΕΨΗ

  • ΑΞΙΟΛΟΓΗΣΕΙΣ

    100%

ΑΝΤΙΔΡΑΣΕΙΣ

278 Excellent

ΣΧΕΤΙΚΑ ΜΕ Indiko_Xoiridio

  • Κατάταξη
    Senior Member
  • Ημερομηνία γέννησης 22/03/1985

ΙΣΤΟΣΕΛΙΔΑ

  • Website URL
    http://www.dailyarticle.gr

ΠΛΗΡΟΦΟΡΙΕΣ ΠΡΟΦΙΛ

  • Φύλο
    Άνδρας
  • Ενδιαφέροντα
    ...

ΑΛΛΑ

  • Ενδιαφέροντα
    -=Hip Hop Culture=-
  • Απασχόληση
    Φοιτητής

ΠΡΟΣΦΑΤΟΙ ΕΠΙΣΚΕΠΤΕΣ ΠΡΟΦΙΛ

9.695 προβολές προφίλ
  1. Πιο πριν είχε και Ship from: UK Τώρα έχει μόνο CN και USA, για αυτό σου βγάζει το μήνυμα αυτό...
  2. Νομίζω και το mypos δίνει πλέον τη δυνατότητα για έκδοση τιμολογίων. Μπορούμε να χρησιμοποιήσουμε ταυτόχρονα 2 τέτοιες εφαρμογές; Πχ Elorus + Pelatologio.gr ;
  3. Total: 1 years, 1 months, 3 weeks, 3 days, 22 hours, 8 minutes.. 227 σειρές - 10752 επεισόδια Χρησιμοποιώ το myepisodes Ποιά είναι η εφαρμογή στο από πάνω post που δείχνει περισσότερα στατιστικά (genre, badges, κτλ);
  4. Μήπως έχεις Business Account και σου αφαιρεί το ΦΠΑ; Γιατί και εγώ τόσο τον πήρα (GBP 149.99) με ενδοκοινωτικό.
  5. JPGmini και απο εμενα! Μειωνει το μεγεθος 40-50% χωρις απωλεια ποιοτητας!
  6. Μπορεις να φορτωσεις osx σε virtual machine και να δημιουργησεις το στικακι. . Πηρα τελικα την vega 56 γιατι δεν εβλεπα φως με τους drivers της nvidia, αλλα εχω θεμα μετα το boot. Εκανα clean install και περασα mojave, αλλα μολις κανει boot μου βγαζει black screen. Το ιδιο θεμα ειχα και με την nvidia, αλλα ειχα περασει το agdpfix και δουλευε μια χαρα μετα. Υπαρχει κατι αντιστοιχο για την Vega ή καποια αλλη λυση; Edit: Τελικά το πρόβλημα οφείλονταν στο Clover, το οποίο για κάποιο λόγο διέγραφε το αρχείο "OsxAptioFix3Drv-64.efi" και για αυτό μου έβγαζε black screen. Το μόνα πρόβληματα τώρα είναι ότι αντί για Shutdown κάνει restart και το Preview το οποίο δεν λειτουργεί. macOS Mojave v10.14.2 | Asus z170 Deluxe - Intel i7 - Samsung 960 m2 - 32Gb Ram - Radeon RX Vega 56
  7. Έχουμε κανένα νέο για nVidia drivers σε Mojave; Σκέφτομαι να πουλήσω την 1070 και να πάω σε AMD μεριά..
  8. Και εγω παρελαβα την προηγουμενη εβδομαδα..
  9. Το ιδιο εχει γινει και με μενα. Στις 24 του μηνα μου εστειλαν μαιλ οτι η παραγγελια μου εσταλη με DHL. Απο εκεινη την ημερα το tracking δειχνει οτι ειναι ακομα Μαντσεστερ...
  10. Έχω συνδέσει 2 οθόνες στην GeForce 1070. Μια Dell 2K μέσω DVI και μια BenQ 4K μέσω HDMI. Πήρα καλώδιο DP για να συνδέσω την 4Κ, αλλά πλέον αντιμετωπίζω το εξής πρόβλημα: Κάθε φορά που ανοίγω το pc, το boot φτάνει μέχρι το login. Εκεί απλά η BenQ δείχνει ότι δεν έχει σήμα και η Dell μένει μαύρη και δείχνει μόνο τον δείκτη του ποντικιού. Η μόνη λύση είναι να ξεσυνδέω το καλώδιο από την BenQ και να την συνδέω αφού έχω κάνει login. Το πρόβλημα εμφανίζεται μόνο όταν συνδέω την BenQ μέσω DisplayPort... μέσω HDMI όλα δουλέυουν σωστά.. Καμιά ιδέα για το τι μπορεί να φταίει;
  11. Τι να σου πω, θα δείξει. Χθες έγιναν shipped από Γερμανία, δεν με ενημέρωσαν ότι υπάρχει κάποιο πρόβλημα ή ότι δεν στέλνουν...
  12. Επειδή και εγώ έψαχνα από αμαζον και δεν έστελνε κανείς, κατέληξα να παραγγείλω απο ebay.
  13. Το είχαν βγάλει σε προσφορά πριν κανά 10μηνο στα 59€..
  14. SOS!!! Πέρασα τους τελευταίους drivers της nVidia και μετά έκανα αμέσως restart, χωρίς να περάσω το patch. Το λειτουργικό ανοίγει κανονικά, αλλά όταν είναι να εμφανιστεί η login screen μαυρίζει η οθόνη και δεν μπορώ να δω που πρέπει να πατήσω για να κάνω login. Δοκίμασα να αλλάξω την κάρτα γραφικών (και να βάλω της μητρικής) για να μπορέσω να κάνω login και να περάσω το patch, αλλά για κάποιο λόγο η μπάρα φορτώνει μέχρι τη μέση και μετά κάνει restart. Τι κάνω τώρα; Μπορώ να πειράξω κάτι στα settings του clover στην αρχή ώστε να δει την nvidia και να μου εμφανίσει την login screen; EDIT: Solved Χρησιμοποίησα το "nv_disable=1" στο clover και κατάφερα να κάνω login και να περάσω το patch!
  15. Πρόσφατα πήρα την Benq 320,η οποία υποστηρίζει 4K HDR. Το θέμα είναι πως το ενεργοποιώ στο MacOS Sierra.. δεν υπάρχει κάποια επιλογή μέσα στις ρυθμίσεις.. Η κάρτα γραφικών που έχω είναι η nVidia 1070. Σε αυτό το post φαίνεται ότι στα settings υπάρχει η επιλογή "Enable HDR", αλλά εμένα δεν μου το εμφανίζει. Έχει κανείς καμιά ιδέα για το τι και πως;
×
×
  • Δημιουργία νέου...

Χρήσιμες πληροφορίες

Με την περιήγησή σας στο insomnia.gr, αποδέχεστε τη χρήση cookies που ενισχύουν σημαντικά την εμπειρία χρήσης.