Προς το περιεχόμενο
  • Εγγραφή

Melissa_virus

Members
  • ΜΗΝΥΜΑΤΑ FORUM

    1.366
  • ΜΕΛΟΣ

  • ΤΕΛ. ΕΠΙΣΚΕΨΗ

ΑΝΤΙΔΡΑΣΕΙΣ

68 Excellent

1 ΑΚΟΛΟΥΘΟΣ

Σχετικά με Melissa_virus

  • Κατάταξη
    Senior Member
  • Ημερομηνία γέννησης 02/02/1985

ΑΛΛΑ

  • Βιογραφικό
    la la la
  • Τοποθεσία
    1ο κελί κορυδαλλός

Πρόσφατες Επισκέψεις

4.275 προβολές προφίλ
  1. Melissa_virus

    Oracle Virtual Box και windows 7

    Το έβαλα και το vm extentions. Έχω βάλει 1664mb ram στο vm. στην αρχή του πορτοκαλί κοινός και 2 πυρήνες απο τους 8, σαν προεπιλογή έβγαζε το 1. μπορώ να δώσω μέχρι 4 όπου ξεκινάει το πορτοκαλί. στο tab επιτάχυνση είναι και τα 2 τικαρισμένα, προεπιλεγμένα έτσι τα είχε. στην μνήμη κάρτας γραφικών έβγαλε αυτόματα το 128mb και το άφησα εκεί. Πέρασα τα Kali Linux 2021 για εκπαιδευτικούς σκοπούς γιατί ξεκίνησα και ένα σεμινάριο cybersecurity κλπ κλπ. Γενικά και αυτό καθυστερεί πχ άμα ανοίξω έναν firefox και τα win 7 αργούν κάπως μιας και στην μνήμη συνήθως είναι γύρω στα 3gb εν χρήση κα
  2. Melissa_virus

    Oracle Virtual Box και windows 7

    Κατάλαβα. είπα μπας και ... δυστυχώς τα προγράμματα που δουλεύω δεν δουλεύουν σε 64άρια οπότε την πάτησα. ευχαριστώ
  3. Melissa_virus

    Oracle Virtual Box και windows 7

    Καλημέρα. Έχω λειτουργικό στην δουλειά windows 7 , 32bit υποχρεωτικά που δεν γίνετε να αλλάξει... Πρόσφατα πέρασα το VM της oracle έκδοση 5.2.44 το οποίο έμπαινε στα 32bit win 7. Πέρασα ότι ήθελα πάνω, νταξ καλούτσικα πάει αλλά θα ήθελα μεγαλύτερη άνεση. Το θέμα είναι το εξής, έχω 4gb μνήμη, συνολικά 3.16 σε χρήση. Αν βάλω μια 4άρα ακόμα στο pc θα αλλάξει κάτι όσον αφορά το VM? ή θα βλέπει πάλι ότι έχει το win7 ? Ευχαριστώ
  4. Δεν το ήξερα. Μου ξέφυγε αυτό το στραβό τους... Εδώ βέβαια το κάνει σε άλλη φάση. εντός του server με windows 2003 στο να βρω το τερματικό μου. είτε απο run είτε από network places στον συγκεκριμένο τομέα αν μπω να βρω το πισι μου. βγάζει το ίδιο σφάλμα. αλλά με την ip μπήκε κανονικότατα...
  5. Ντροπή μου αλλά δεν σκέφτηκα καν να το δοκιμάσω με Ip! και ναι μπαίνει με IP !!! Σου έρχεται καμιά εξήγηση γιατί δεν μπαίνει με το host name? Ευχαριστώ.
  6. όχι όλα μένουν ίδια, δεν έγιναν τέτοιου τύπου αλλαγές. γενικά εδώ οι αλλαγές αποφεύγονται Θα το ψάξω για το excel. να υποθέσω το θέμα είναι στο τερματικό έτσι? το έχω δει στο παρελθόν αυτό που περιγράφεις, σαν κρυφό αρχείο με περίεργη ονομασία Όμως το κάνει και σε pdf αρχεία. ισχύει κάτι αντίστοιχο και γι αυτά? αν ναι που θα μπορούσα να κοιτάξω? στο pc του δημιουργού του αρχείου να υποθέσω ε? πχ στο ένα pdf που υπάρχει το θέμα, δημιουργήθηκε το pdf εντός κάποιου site και αποθηκεύτηκε στον φάκελο του σερβερ. μια διαδικασία που έχει γίνει πολλές φορές αλλά σε ένα έφαγε σκάλωμα.
  7. Λοιπόν σίγουρα τα πράγματα δεν είναι απλά, το γνωρίζω αυτό. Και επίσης όπως είπα και πάνω δεν ξέρω και το συγκεκριμένο αντικείμενο, απλά είπα μπας και... Το δεδομένο είναι ότι 15 χρόνια όλα ήταν οκ και τους τελευταίο διάστημα υπάρχει πρόβλημα. Δεν άλλαξε τπτ απολύτως εκτός του ότι αυξήθηκαν τα pc με windows 10. Απλά υπάρχει αυτό το πρόβλημα που εμφανίζεται σε όλους μα όλους ανεξαιρέτως, ανεξαρτήτου λειτουργικού συστήματος. Σήμερα εμένα πχ δεν εμφανίστηκε το πρόβλημα (οπότε δεν μπορώ να τραβήξω και screenshot ), και βλέπω κοινόχρηστους δίσκους και εκτυπώνω. Σε άλλους εμφανίστηκε. Χτες χ
  8. Αυτός που είναι υπεύθυνος το ψάχνει αλλά άκρη δεν βγαίνει δυστυχώς. έγινε πριν λίγες μέρες καταγραφή στους υπολογιστές του δικτύου, χρηστών και διαγράφηκαν όλοι οι πλέον ανενεργοί χρήστες. Καλά δεν είμαστε και τόσος κόσμος μην φανταστείς. άντε να ήταν πχ 100 και να έγιναν 80 φάση. τώρα που το λες καταγραφή ip δεν είδα να κάνουν. αλλά ναι άμα έπαιζε τέτοιο θέμα όντως θα φαινόταν, θα έβγαζε και σφάλμα. μόνο ένα πισι εντοπίσαμε τις προάλλες που δεν μπορούσε να εκτυπώσει. το οποίο είχε αυτόματες ip αλλά σε εκτός της δικής μας αρμοδιότητας, σε συστεγαζόμενους ας πούμε που αντί να είναι στο δικό τ
  9. Και εγώ δεν ξέρω από ad. ελάχιστα έχω ασχοληθεί. Απλά είπα μπας και βρεθεί κάποιος που να είχε κάποτε παρόμοιο πρόβλημα. Όχι δεν υπάρχει θέμα τέτοιο γιατί ίντερνετ έχουν κανονικά την ώρα που υπάρχει το πρόβλημα. αν είναι εκτός ο σερβερ που έχει την βάση (oracle) είναι όλα τα τερματικά αποκομμένα από οτιδήποτε, ιντερνετ κλπ. Όλα συνδέονται κανονικά με το username τους, και δουλεύουν τα πάντα ακόμα και η εφαρμογή εκτός από την πρόσβαση στα αρχεία και κάποιες φορές και στους εκτυπωτές. Και όχι όλοι ταυτόχρονα. μπορεί εγώ να είμαι οκ, και ο δίπλα να κάνει restart στο restart. υπάρχει ένας
  10. Καλησπέρα. Το τελευταίο διάστημα υπάρχει ένα πρόβλημα όσον αφορά την πρόσβαση στα αρχεία που βρίσκονται στους server αλλά και με τις εκτυπώσεις. Οι χρήστες κάνουν συνεχόμενες επανεκκινήσεις μέχρι να δουν τους αντιστοιχισμένους δίσκους. μια, δύο, τέσσερις, πέντε... το ίδιο και για τις εκτυπώσεις. κάποιες φορές εκτυπώνουν απευθείας, άλλες φορές πάλι είναι σαν να έχουν αποκοπεί οι χρήστες και στέλνουν εκτύπωση αλλά δεν φτάνει ποτέ στον εκτυπωτή βγάζοντας το αντίστοιχο σφάλμα. Επίσης παλιότερα έπαιρνα μπακ απ μπαίνοντας στον έναν server και μετά έβλεπα το τερματικό μου και έστελνα σε έναν φ
  11. Melissa_virus

    TP-Link Archer MR200 Firmware Upgrade

    Να σου πω την αλήθεια δεν ξέρω και ακριβώς. ο αδερφός μου το έφερε, και υποθέτω με κάποιο πακέτο θα το είχε πάρει από την wind παλιά... η v 1.0 είναι και από ότι είδα το 2016 βγήκε σαν router. δλδ και άλλο firmware να περάσω από την tplink δεν τα πετάει όλα έξω τα της wind? (ή δεν επιτρέπει καν , να κάνω firmware update) αν και έχω πάρα πολλά χρόνια να κάνω firmware update σε router... και μετά και καλά να βρω λέμε τώρα τι ρυθμίσεις θέλει για να κάτσει μια κάρτα της cosmote ?
  12. Melissa_virus

    TP-Link Archer MR200 Firmware Upgrade

    Έχω το ίδιο θέμα. Είναι από wind και θέλω να μπορώ να βάλω cosmote. έπιασε κάτι από αυτά που σου πρότειναν? Ευχαριστώ.
  13. με το ρεσετ εφυγε το μνμ αυτό. το start ακόμα στον κόσμο του... Τώρα τι να πω. θα το προχωρήσω μέχρι τέλους και ελπίζω να μην γίνει χειρότερο. αφού κρατάει αρχεία και εφαρμογές τότε δεν χάνω τπτ. Ευχαριστώ
  14. Λοιπόν έγιναν κάτι ενημερώσεις την παρασκευή και δημιουργήθηκε ένα άλλο θέμα. που εν τέλη μάλλον δεν έγινε από εκεί... τέσπα έκανα μια επαναφορά συστήματος (οι οποία τώρα εξαφανίστηκε σαν σημείο) , που έκανε και 100ώρες να τελειώσει και τελικά όταν μπήκε στα windows, εβγαλε σφάλμα ότι δεν ολοκληρώθηκε και από εκεί και πέρα πατάς το start up και δεν κάνει τπτ... με δεξί κλικ βγαίνει το αντίστοιχο μενού. έκανα ενα sfc /scannow ένα DISM/online /cleanup-image/restorehealth αλλά δεν άλλαξε κάτι. έκανα και ότι update υπήρχε διαθέσιμο μπας και... τι άλλο μπορώ να κάνω? πως μπορώ να το φτιάξω χωρίς φο
  15. Τελικά το πρόβλημα το δημιουργεί καθαρά το autocad...
  • Δημιουργία νέου...

Με την περιήγησή σας στο insomnia.gr, αποδέχεστε τη χρήση cookies που ενισχύουν σημαντικά την εμπειρία χρήσης.