Προς το περιεχόμενο

Yamaha_xt

Members
  • ΜΗΝΥΜΑΤΑ

    14
  • ΜΕΛΟΣ

  • ΤΕΛ. ΕΠΙΣΚΕΨΗ

  • ΑΞΙΟΛΟΓΗΣΕΙΣ

    Μ/Δ

ΑΝΤΙΔΡΑΣΕΙΣ

1 Neutral

ΣΧΕΤΙΚΑ ΜΕ Yamaha_xt

  • Κατάταξη
    Member

ΠΡΟΣΦΑΤΟΙ ΕΠΙΣΚΕΠΤΕΣ ΠΡΟΦΙΛ

Η εμφάνιση επισκεπτών είναι απενεργοποιημένη ή δεν έχετε πρόσβαση σε αυτή.

  1. Καλησπέρα φιλαράκι. Λοιπόν από χρήματα τι να πω, ξέρεις, ανάλογα, καινούργιο καλύτερα η να ψαχτω για μεταχηρισμενο. Οθόνη έχω την samsung LC27RG50FQUXEN και από παιχνίδια call of duty, battlefield κτλ. Χρήματα μην ξεφύγουμε τρελα
  2. Καλησπερα σε ολη την παρεα. Ποσό που διαθέτουμε : αναλογα το μηχανημα (θα ηθελα γνωμες αν γινετε ή αν υπαρχει και καποιο μεταχηρισμενο, ολοκληρο ή κομματι κομματι) Χρήση υπολογιστή : gaming & streaming Ειδικά προγράμματα που θα χρησιμοποιήσουμε: online streaming Αν στη σύνθεση χρειαζόμαστε οθόνη? οχι Αν στη σύνθεση χρειαζόμαστε και πληκτρολόγιο,ηχεία,ποντίκι? οχι Τοποθεσία στην οποία βρισκόμαστε Αθηνα Αν τα κομμάτια που θέλουμε να αγοράσουμε θέλουμε να είναι απο ένα κατάστημα ή επιθυμούμε την αγορά απο διαφορετικά καταστήματα? Καλυτερα απο ενα καταστημα η και μεταχηρισμενα απο καποιο μελος. Αν επιθυμούμε να συναρμολογηθεί το σύστημα στο κατάστημα(στην περίπτωση που δεν γνωρίζουμε πως να το συναρμολογήσουμε) ή το σύστημα θα στηθεί απο τον ενδιαφερόμενο? Αν επιθυμούμε λειτουργικό σύστημα και πιο . οχι Παιδια θελω μια βοηθεια. Θελω να ξεκινησω να παρω πραγματα να στησω εναν υπολογιστη για gaming αλλα και ταυτοχρονα να κανω και streaming online. Ποιο ειναι το πιο σημαντικο για αυτη την δουλεια? Μητρικη- επεξεργαστης, καρτα γραφικων, μνημες? καλυτερα να παρω ενα ετοιμο σετακι? η κομματι κομματι? Οθονη, πληκτρολογιο και ποντικι εχω, τον πυργο θελω
  3. Λοιπον παιδες αφου εχω δοκιμασει τα παντα 2 μερες καθως μ@λ@κιζομουνα τωρα τι να φταει τι να φταει ειπα να βαλω πρωτα την μια μνημη να ανοιξει ο υπολογιστης, κλεισιμο, προσθεσα και την αλλη μνημη και ξανα ανοιξα τον υπολογιστη. Αυτη την φορα βλεπω 16gb (14,9gb usable) και αυτα που εχω στις φωτο. τι γινετε τωρα? ειναι καλα ετσι?
  4. Παλικαρα μου καλησπερα και ευχαριστω εσενα και τα αλλα παιδια για το ενδιαφερον και την βοηθεια. Εαν κανω το ¨onboard graphics = disable" αυτοματα μου κλεινει την επιλογη για να διαλεξω "share memory ". Το δοκιμασα αυτο και παλι το ιδιο Επισης εβαλα και σχεδον ολες τις τιμες που εχει στο share memory απο 32 εως 2000κατι και σε ολες τις επιλογες παλι το ιδιο ποσοστο usable μου εδειχνε, 7,94. επισης ekana και το primary graphics abapter : disable kai to onboard graphics : diasble για δοκιμη να δω τι θα δω. Δεν μπορουσα να δω οθονη πριν ανοιξουν τα windows και φαντασου οτι ποσες φορες εχω μπει 2 μερες σε αυτη την διαδικασια να κανω αυτες τις επιλογες που χωρις να εχω εικονα στην οθονη μπηκα στα τυφλα παλι στο bios και ξανα ανοιξα τις επιλογες που ειχα κανει disable. αλλα και με ολα disable παλι οταν ανοιξαν τα windows το ιδιο εγραφε, 7,94 usable.
  5. Λες? Αυτό δεν το σκέφτηκα καθόλου αλλά και έτσι να είναι θα μου την έδειχνε κανονικά στην χωρητικότητα και θα έλεγε ότι είναι usable?
  6. ωραιος, ναι οκ, μισο το φτιαχνω εδω το βιντεακι φιλε μου, ελπιζω αν φαινεται κανονικα, ολες οι επιλογες στο bios
  7. δυστυχως αλλα αυτη την επιλογη την ψαχνω απο εχθες το μεσημερι που εβαλα τις μνημες αλλα πουθενα, τιποτα τετοιο. Να προσθεσω και κατι αλλο, δεν ξερω εαν ειναι σχετικο ή ασχετο με το θεμα μου, πριν κανα μηνα που εβαλα καρτα γραφικων και οθονη καινουργια μετα απο 2 μερες στο ανοιγμα μου εμφανιζοταν ενα παραθυρο οπου ελεγε "no amd drivers found ktl ktl", εκανα σωστο καθαρισμο απο amd drivers βαση του cleaner Που εχουν σε safe mode και μετα αφου εβρισκα τους σωστους drivers μου εβγαζε σφαλμα οταν πηγαινα να το φορτωσω. προσπαθησα με το catalist αλλα τιποτα. επισης παρατηρησα οτι αφου εγκατεστισα το catalyst δουλευε κομπλε αλλα την επομενη ημερα που πηγα να τρεξω παλι κατι λειτουργιες οταν το ανοιξα μου εβγαλε ενα παραθυρο λεγοντας για καποιο προβλημα και μετα εξαφανιστηκε και απο την επιλογη του δεξιου κλικ στην επιφανεια εργασιας οπου εμφανιζοταν πρωτο, οπου εκει πριν εμφανιζοταν πρωτο το AMD. Οταν το εσβησα και το catalyst και το ξανα εγκατεστησα μου εβγαζε σφαλμα και ενω το εκανε install δεν ανοιγε ποτε. Μηπως εχει ξεκινησει απο εκει το κακο? δεν ξερω, βασικα ιδεα δεν εχω απλα ρωταω και τελος οταν τρεχω το nvidia Μου βγαζει αυτα
  8. τις μνημες δεν τις βαζω, βγαζω, μια φορα τις εβαλα οταν τις πρωτοανοιξα και αφου ειδα οτι ανοιγει το μηχανημα δεν τις ξαναπειραξα, ειδα στην αρχη οτι ο σειριακος αριθμος ειναι στην σειρα, δλδ ταδε ταδε ταδε 12 η μια, ταδε ταδε ταδε 13 η αλλη αλλα δε θυμαμαι με πιο τροπο τις εβαλα στις 2 θυρες που εχω. Παιζει ρολο αυτο? στην επιλογη North Bridge Configuration / Share Memory οτι και να αλλαξω το ιδιο λεε ακομα στις μνημες. παλιοκατασταση το θεμα, εχω ψαξει τα παντα στο ιντερνετ και ακρη δεν βρισκω. Παντως με τις μνημες που εβαλα (και ας υπαρχει το θεμα αυτο), εναν SSD 500GB, εκανα και το overclock Που εχει η μητρικη στα 3,8 το μηχανημα ουτε καινουργιο δεν ετρεχε ετσι.
  9. τωρα την εχω βγαλει την hyper x και εχω βαλει το σετακι της corsair 2χ8gb και εχω ενεργοποιηση το xmp 1.3 αλλα τιποτα συνεχεια 7,94gb usable μου λεει
  10. καλημερα φιλαρακι, καλο σ/κ. λοιπον το allocate apu ram δεν ξερω τι ειναι και δεν βρισκω τετοια επιλογη στο bios. βρισκω μονο στο north bridge - onboard graffics το οποιο εκανα disable αλλα παλι το ιδιο σκηνικο, 16gb (7,94 usable) καλημερα φιλε και καλο σ/κ αυτο που γραφεις το βρηκα "North Bridge Configuration IOMMU" τι πρεπει να το εχω enable or disable? οπως και 3 επιλογες πιο κατω εχει το "Share Memory " το οποιο ηταν "auto" σε οποια επιλογη και να το βαλω βλεπω παλι τα ιδια 16gb (7.94 usable). Εψαχνα εχθες ολο το βραδυ googlaρισμα, απο εδω οτι εγραψαν τα παιδια και δεν αλλαζει τιποτα οτι και να κανω. ΑΑ επισης παιδες να προσθεσω οτι οταν μπαινω στο bios και βλεπω τις μνημες μου γραφει single channel και πιανει και τις 2 μνημες (επισης μονο 2 θυρες εχω για μνημες). η ερωτηση μου ειναι εκει που λεει "single channel" δεν θα επρεπε να λεει duo channel? δεν γνωριζω, ισως και χαζη η ερωτηση γι ααυτο ρωταω καλημερα φιλε μου. απο την λιστα που εχεις βαλει βρισκω τις μνημες που εχω παρει "CORSAIRCML16GX3M2A1600C10" αυτο σημαινει οτι ειναι συμβατες? επισης δεν γνωριζω πως παιζουμε με αυτα τα νουμερα "10-10-10-27" στο bios εμενα γραφει "9-9-9-24"
  11. απο το task manager στην επιλογη performance της ram εχω αυτα
  12. οταν λες οθονη φιλε μου τι εννοεις? εδω μια φωτο απο το συστημα αυτο εδω λες?
  13. καλησπερα φιλε μου, ευχαριστω για την αμεση απαντηση, ετρεξα αυτο που λες και βλεπω memory:16384mb page file:5296mb used, 11537mb available. ειναι σωστα δλδ αυτα? βαζω και φωτο το αποτελεσμα
  14. Καλησπερα στην παρεα και καλως σας βρηκα. Νεος στην παρεα και επειδη ειδα οτι υπαρχει μια σχετικη γνωση που εγω δεν μπορω να βγαλω ακρη ειπα να κανω την ερωτηση μου μηπως βοηθησει καποιος. Ελπιζω να ειμαι και στην σωστη ενοτητα. Στο προβλημα μου τωρα, λοιπον παιδες εχω ενα pc με amd A8-7650k radeon r7, μητρικη fm2a88x pro asus & windows 10 64bit, μεχρι εχθες το μηχανιμα το δουλευα με μια ραμ στα 8gb hyper x fury στα 1600mhz (αν θυμαμαι καλα). Πηγα και πηρα ενα ζευγαρη corsair vengeance 2x8gb 1600 mhz, τις εβαλα επανω, το pc ανοιγει σχετικα λιγο πιο γρηγορα, ειναι πιο γρηγορο απο πριν σε σερφαρισμα κτλ αλλα οταν παω να δω τις μνημες μου μου λεει οτι εχει 16gb (7.94gb usable). Αναβαθμησα το bios αλλα και πριν το κανω αυτο απο το bios οταν εμπαινα μου εδειχνε και τις 2 μνημες κανονικα με την χωρητικοτητα τους. δοκιμασα να αλλαξω τα Mhz απο το bios αλλα παλι τ ιδια, ενεργοποιησα και την επιλογη xmp αλλα τιποτα. Ξερει καποιος να με βοηθησει τι πρεπει να κανω? ευχαριστω εκ των προτερων και καλως σας βρηκα
×
×
  • Δημιουργία νέου...

Cookies

Χρησιμοποιούμε cookies για μια καλύτερη εμπειρία πλοήγησης στο site.