Προς το περιεχόμενο

ΑΝΕΞΗΓΗΤΟ


zafzaf

Προτεινόμενες αναρτήσεις

Το μηχάνημα είναι Αthlon xp 2600+ burton με leadtek Winfast K7NCR18 μνήμη 762 ΜΒ εδώ και ένα χρόνο έχω βάλει DSL router ασύρματο Tornado 840 και καρτα δικτύου Τοrnado 241g pci.Λειτουργούσε κανονικά το σύστημα μέχρι πρίν κανα δύο εβδομάδες ωπου με το που κατέβαζε οποιοδήποτε πρόγραμμα για torrent (τα δοκήμασ όλα) το σύστημα μετά απο μερικά λεπτα κράσαρε και εβγαζε μπλε οθόνη με κινεζικα και έκανε reeboot.Αφού τα δοκήμασα όλα (μνήμες σκληροί κτλπ.)το μόνο που βρήκα ήταν το τροφοδοτικό τα είχε παιξει και είχε μαυρήσει ένα pin .Το άλλαξα έκανα και ένα format Τα ξαναέβαλα όλα πάνω και ενώ δουλεύει άψογα όταν κατεβάζει απο torrent πάλι μπλε οθόνη και reboot.(όατν ξαναμπαίνει windows μου βγάζει οτι το σύστημα έχει ανανυψει απο μια σοβαρή βλάβη και αν θέλω να το στείλω στη MICROSOFT).Εχω παραγγείλει καινούργια motherboard δεν είμαι σίγουρος αν φταίει αυτή έχει κανείς καμιά άλλη ιδέα?

Συνδέστε για να σχολιάσετε
Κοινοποίηση σε άλλες σελίδες


Tην κάρτα δικτύου την δοκήμασα στον άλλο η/υ.Εχω δυο σκληρούς στο pc με το πρόβλημα και μετα το φορματ άλλαξα ρόλο στους σκληρούς τον εφεδρικό (πιο καινούργιο) τον έκανα βασικό.

Συνδέστε για να σχολιάσετε
Κοινοποίηση σε άλλες σελίδες

Αρχειοθετημένο

Αυτό το θέμα έχει αρχειοθετηθεί και είναι κλειστό για περαιτέρω απαντήσεις.

  • Δημιουργία νέου...

Χρησιμοποιούμε  cookies για να απολαμβάνεις το insomnia προσωποποιημένο στις ανάγκες σου αλλά και για την παροχή στοιχείων επισκεψιμότητας για να βελτιώσουμε την ποιότητα των υπηρεσιών μας