Προς το περιεχόμενο

Αρχειοθετημένο

Αυτό το θέμα έχει αρχειοθετηθεί και είναι κλειστό για περαιτέρω απαντήσεις.

horsepower

Προβλημα με συνδεση router..

Προτεινόμενες αναρτήσεις

Παιδιά έκανα σήμερα format και έχω πρόβλημα στην σύνδεση με το internet..το router είναι το Line 1 FBR1416B..το πρόβλημα μου είναι ότι αν και βάζω τα σωστά ip και dns δεν γίνεται να συνδεθώ στο internet..τα καλώδια δεν είναι λάθος συνδεδεμένα γιατί δεν τα πείραξα καθόλου μετά το format..έχω κλειστό το firewall των windows..μπορεί κάποιος να μου περιγράψει επακριβώς τα βήματα για σύνδεση μετά απο format..αυτή την στιγμή χρησιμοποιώ το βρωμο sagem που έδιναν μαζί με την σύνδεση του ΠΟΤΕ..

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

kaneis setup ton router apo tin arxi.meta apo to interface blepeis oti exeis balei sosta ta stoixeia kai oti exei parei ip.

an exei parei ip tha prepei na exeis internet .to username ine tis morfis px [email protected]

 

b.an exei parei ip o router bgeneis se cmd kai kaneis

ping 192.168.x.x kaneis ping tin ip tou router na deis an pernei apantisi

an blepeis ton router kaneis ping 194.219.227.2 gia na deis oti pragmati exeis internet kai kaneis ping px ton dns tis forthnet kai meta kaneis ping http://www.forthnet.gr gia na deis an einai ola ok me to dns kai kaneis resolve to host name.an kolisei se ena apo auta kapou exeis kanei lathos.to router san pppoa me vcmux an ise se dslam ote kai oxi se shared llu i full llu

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

βασικά γίνεται να περιγράψεις λίγο πιο "άργά" το σημείο με τα ping??στο cmd έχω κάνει ping μόνο την ip του router..

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Τη σελίδα του ρούτερ την ανοίγει ή ούτε καν αυτή?

 

Μετά το φορμάτ μπήκαν Vista ή XP? Αν έχεις βάλει Vista , στα properties του local area connection ξετίκαρε το IPv6 και αφήνεις μόνο το 4 στο οποίο και περνάς τις ΙΡ όπως λογικά έχεις κάνει.

 

Αφου τα κάνεις όλα αυτά δοκιμάζεις μια σελίδα.Αν δε βλέπεις πάλι ιντερνετ , ξαναπας στο properties του local area connection και τα ξανατσεκάρεις αν είναι σωστά.Για κάποιο λόγο τα Vista καμιά φορά τα αλλάζουν μόνα τους - σβήνουν το gateway συγκεκριμένα

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

οχι χρ έβαλα πάλι..τα έχω τσεκάρει πολλές φορές δεν έχω κάνει λάθος τα νούμερα στο TCP/IP properties..αλλά δεν δουλεύει ούτε με dynamic ip..

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

kaneis ping prota ton router.ping 192.168.1.1 kai blepeis an apantaei o router.meta ping 194.219.227.2 gia na deis an ise internet kai sou apantaei mia ip auti ine tou dns tis forthnet kai meta ping http://www.forthnet.gr gia na deis an kanei resolve.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
×
×
  • Δημιουργία νέου...