Προς το περιεχόμενο

Αρχειοθετημένο

Αυτό το θέμα έχει αρχειοθετηθεί και είναι κλειστό για περαιτέρω απαντήσεις.

Myron

Πρόβλημα με Thunderbird

Προτεινόμενες αναρτήσεις

Καλησπέρα και καλό μήνα

 

αντιμετωπίζω ένα πρόβλημα με το thunderbird, εδώ και 1,5 εβδομάδα περίπου.

 

Συσγκεκριμένα, δεν μπορώ να πάρω ή να στείλω email. Εμφανίζεται το μήνυμα ότι έληξε ο χρόνος σύνδεσης με τον διακομιστή.

 

Το πρόβλημα εμφανίστηκε ξαφνικά, χωρίς να έχω κάνει κάποια αλλαγή στις ρυθμίσεις κλπ. Με τις ίδιες ρυθμίσεις (διακομιστής, όνομα σύνδεσης, κωδικός κλπ.), εδώ και έξι μήνες δεν είχα κανένα πρόβλημα.

 

Έψαξα, αλλά δεν βρήκα πουθενά ρύθμιση για τον χρόνο σύνδεσης με το διακομιστή. Δοκίμασα να φτιάξω και δεύτερο λογαριασμό, ώστε να ξαναπεράσω τα στοιχεία μήπως και λυθεί έτσι το πρόβλημα, αλλά κανένα αποτέλεσμα.

Σκέφτηκα ότι ήταν ίσως θέμα κωδικού, οπότε τον "εσβησα" από τον Thunderbird, ώστε να με ρωτήσει την επόμενη φορά. Ο κωδικός φαίνεται μεν ότι δεν είναι πλέον αποθηκευμένος στις ρυθμίσεις του προγράμματος, αλλά αυτό εξακολουθεί να προσπαθεί να συνδεθεί, χωρίς να με ρωτάει για τον κωδικό.:confused::confused:

 

Έχει κανείς μία ιδέα, που μπορεί να οφείλεται το πρόβλημα και πώς μπορώ να το λύσω;

 

Ευχαριστώ πολύ

Μύρων

 

 

ΥΓ: Να προσθέσω ότι ο λογαριασμός email λειτουργεί κανονικά, όπως διαπίστωσα περνώντας δοκιμαστικά τις ρυθμίσεις στο Outlook, άρα οι ρυθμίσεις είναι σωστές και το πρόβλημα εντοπίζεται στο Thunderbird.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

για ποιο mail provider μιλας?

 

εσβησες τον κωδικο ωραια, ενεργοποιησες την επιλογη να ζηταει παντα κωδικο?

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
για ποιο mail provider μιλας?

 

Είναι ο provider της δουλειάς, και όχι ένας αό τους γνωστούς (yahoo,hotmail, googlemail κλπ.)

 

εσβησες τον κωδικο ωραια, ενεργοποιησες την επιλογη να ζηταει παντα κωδικο?

 

Από ότι θυμάμαι, η επιλογή αυτή ήταν ενεργοποιημένη από παλιά, και δεν την έχω αλλάξει.

 

Θα το ελέγξω όμως άυριο, για σιγουριά.

Για να μην κοιτάξω όμως σε λάθος μέρος, μπορείς να μου πείς που είναι η συγκεκριμένη ρύθμιση

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

@ disqualified

 

Δεν μπορώ να βρώ την ρύθμιση για να ζητάει τον κωδικό.

 

Μπορείς μήπως να μου πεις που είναι;

 

Ευχαριστώ

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Έχω και εγώ πρόβλημα με το thunderbird.

 

Όταν πάω να κάνω forward ένα mail, ενώ στα properties στο composition έχω δηλώσει inline, στέλνει κενό mail.

Δεν μου το κάνει με όλα τα mail, αλλά μόνο με αυτά που έχουν μια φόρμα html. Όταν είναι μόνο "γράμματα" το κάνει forward κανονικά.

 

Όταν το βάζω σαν attachment το στέλνει κανονικά.

 

Έχει κανείς καμιά ιδέα?

 

Thanks

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
Έχω και εγώ πρόβλημα με το thunderbird.

 

Όταν πάω να κάνω forward ένα mail, ενώ στα properties στο composition έχω δηλώσει inline, στέλνει κενό mail.

Δεν μου το κάνει με όλα τα mail, αλλά μόνο με αυτά που έχουν μια φόρμα html. Όταν είναι μόνο "γράμματα" το κάνει forward κανονικά.

 

Όταν το βάζω σαν attachment το στέλνει κανονικά.

 

Έχει κανείς καμιά ιδέα?

 

Thanks

 

 

Δεν μου έχει τύχει, οπότε δεν μπορώ να βοηθήσω

 

 

 

Για την ιστορία (και όποιον τυχόν αντιμετώπισε το ίδιο πρόβλημα με εμένα, το πρόβλημα που αναφέρω πιο πάνω, λύθηκε.

Δεν ήταν θέμα κωδικού για τον mail server, αλλά τελικά θέμα ρύθμισης του proxy.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
Έχω και εγώ πρόβλημα με το thunderbird.

 

Όταν πάω να κάνω forward ένα mail, ενώ στα properties στο composition έχω δηλώσει inline, στέλνει κενό mail.

Δεν μου το κάνει με όλα τα mail, αλλά μόνο με αυτά που έχουν μια φόρμα html. Όταν είναι μόνο "γράμματα" το κάνει forward κανονικά.

 

Όταν το βάζω σαν attachment το στέλνει κανονικά.

 

Έχει κανείς καμιά ιδέα?

 

Thanks

 

αν πας στο composition κάτω κάτω έχει μία επιλογή που λέει configure text format behavior πατά στο κουμπί send options και στο παράθυρο που εμφανίζεται επέλεξε στο drop-down-menu ένα από τα δυο τελευταία! μου φαίνεται ότι λειτουργούν και τα δύο αλλά δεν ξέρω σίγουρα.:-)

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Μου το κάνει και εμένα αυτό!!! Μου κατέβασε καμοιά 20-30 mail και μετά εκεί να μου λέει το ίδιο!!!!

Τι προτείνετε?

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
Μου το κάνει και εμένα αυτό!!! Μου κατέβασε καμοιά 20-30 mail και μετά εκεί να μου λέει το ίδιο!!!!

Τι προτείνετε?

 

Ποιό ακριβώς εννοείς; το πρόβλημα που εμφάνισε σε εμένα, ή αυτό που είχε η ioanna_io;

 

Για την λύση του προβλήματος που είχα εγώ, κοίτα πιο πάνω

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
×
×
  • Δημιουργία νέου...