Προς το περιεχόμενο

Αρχειοθετημένο

Αυτό το θέμα έχει αρχειοθετηθεί και είναι κλειστό για περαιτέρω απαντήσεις.

De@th L0rd

Zyxel 660R-D1 πρόβλημα

Προτεινόμενες αναρτήσεις

Έχω παρατηρήσει το εξής φαινόμενο με το ρουτερ που πρόσφατα απέκτησα!Αν το κλείσω από το On/off και μετά κάποια στιγμή ξαναγυρίσω σπίτι και ανοίξω μαζί υπολογιστή και ρουτερ το Upload μου,συγχρονίζει λάθος.Δηλ: 1024/96 η 1024/128 ή 1024/224 κτλ.

 

Για να το κάνω να συγρονίσει σωστά πρέπει να μπω στο web ui του και να κάνω καμια 3-4 φορές "reset adsl line" .Μετά στρώνει και είμαι μια χαρά .φαίνεται κ στις "πραγματικές" ταχύτητες upload στα τορρεντς, και στο speedtest.net αλλά και στην ονομαστική ταμπέλα στο status του ρουτερ. καμία ιδέα? :rolleyes:

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

provlima grammis.isos provlima kapoio filtraki.logika to margin sou stin grammi ine oriaka gia auto klidonei kai diaforetika kathe fora.ase mono to router pano stin grammi xoris kan tilefona kai an iparxei sinagermos me filtro.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Θα δοκιμάσω αύριο να βάλω μόνο το ρουτερ πάνω στην γραμμή.Είχα ξεχάσει αυτή την δοκιμή .Ευχαριστώ για την συμβουλή :)

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

tin ekana dystyxws pali ta idia kanei.Pira ton ote kai to dhlwsa vlavi.yparxei kati allo pou mporw na kanw apo plevras mou?

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
an exeis gnoseis kaneis dokimi ston katanemiti tou spitiou sou i to box.

 

Μένω με νόικι και είμαι φοιτητής άσε που αυτά δεν ξέρει κανένας που είναι καταχωνιασμένα μυρίζομαι λαμακία από πλευράς ΟΤΕ.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
×
×
  • Δημιουργία νέου...