Προς το περιεχόμενο

Αρχειοθετημένο

Αυτό το θέμα έχει αρχειοθετηθεί και είναι κλειστό για περαιτέρω απαντήσεις.

Technology fan

Capture video ubuntu

Προτεινόμενες αναρτήσεις

prospathw na brw edw kai meres me poio programma mporw na bgalw video to dekstop mou sto ubuntu kai den exw kataferei na brw tpt oloklirwmeno. kati pou tha mporei na katagrapsei ola ta grafika, beryl, docks ktlp xwris na kollaei, dld opws akribws to blepw otan to xeirizomai.

mporei kapoios na mou pei me poio programma kathws kai pws to egkathistw epeidi eimai kainourgios sto xwro tou linux? euxaristw prokatabolika!

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Σε video που έχω δει χρησιμοποιούν άλλο πρόγραμμα.

Αν και αυτό είναι καλό που προτείνεις.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
sudo apt-get install gtk-recordmydesktop

 

Ελπίζω να σε καλύψει.

 

[email protected]:~$ sudo apt-get install gtk-recordmydesktop

Reading package lists... Done

Building dependency tree

Reading state information... Done

E: Couldn't find package gtk-recordmydesktop

ara tzifos i douleia....

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
Βάλε το xvidcap

το εχω δοκιμάσει , πολυ κάλο

 

mporeis na mou peis pws to egathistw?

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

δεν το εχει στο synaptic ?

εδω εχει ενα deb packet αν δεν βρισκεις

http://sourceforge.net/project/showfiles.php?group_id=81535&package_id=83441

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
[email protected]:~$ sudo apt-get install gtk-recordmydesktop

Reading package lists... Done

Building dependency tree

Reading state information... Done

E: Couldn't find package gtk-recordmydesktop

ara tzifos i douleia....

 

Ποια διανομή και ποια έκδοση έχεις; Πρέπει να έχεις πρόβλημα στα repos. Υπάρχει μια χαρά αυτό που έγραψα

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
δεν το εχει στο synaptic ?

εδω εχει ενα deb packet αν δεν βρισκεις

http://sourceforge.net/project/showfiles.php?group_id=81535&package_id=83441

 

to katebasa pataw anoigma sto deb kai leei Dependency is not satisfiable:libatk.0-0 kai den mporw na to kanw install, any ideas?

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
Ποια διανομή και ποια έκδοση έχεις; Πρέπει να έχεις πρόβλημα στα repos. Υπάρχει μια χαρά αυτό που έγραψα

 

ubuntu 6.10 edgy, den mporw na kanw tpt m autin tin ekdosi?

(nai kserw iparxei kai i 7.10 alla psilobariemai pali install kai tetoia), den mporei omws afou blepw sto youtube videakia ths 6.10!

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

pροσπαθησε να βαλεις extra repositories, εδω λέει κάτι σχετικά :

http://ubuntuguide.org/wiki/Ubuntu_Edgy#How_to_add_extra_repositories

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
×
×
  • Δημιουργία νέου...