Προς το περιεχόμενο

Αρχειοθετημένο

Αυτό το θέμα έχει αρχειοθετηθεί και είναι κλειστό για περαιτέρω απαντήσεις.

Toufas

Μεγάλο/περίεργο πρόβλημα...ενώ είμαι στο net, δεν ανοίγει τίποτα.

Προτεινόμενες αναρτήσεις

το pc μου σταματάει να ανοίγει σελίδες χωρίς λόγο και το μονο που το κάνει να φτιάξει είναι το restart.

Spyware/virus δεν ειναι.

μπορώ να μιλήσω στο mirc, να κατεβάζω στο utorrent/dc++ να κάνω pings κανονικά αλλα δεν ανοίγει καμια σελίδα (ούτε το setup του router για παράδειγμα)

κανονικά είμαι με firefox, αλλα ούτε στον ie ανοίγει (δεν έχει cookies/cache) άρα δεν είναι πρόβλημα browser.

αν κλείσω ένα torrent/msn/irc και παο να το ανοίξω θα μου πει ότι δεν έχω σύνδεση. Το utorrent έδωσε : an attempt was made to access a socket in a way forbidden by its access permissions

όταν έγινε και ήμουνα με τον router, στο laptop άνοιγε κανονικά σελίδες, δοκίμασα να βγάλω τον router και να μπω με το modem απευθείας, δεν έκανε τίποτα ενώ η ip άλλαξε (δεν είναι πρόβλημα router δηλαδή)

έχω περάσει άλλους drivers στην κάρτα δικτύου, δοκίμασα virus check, δεν άλλαξε τίποτα.

το μονο που το φτιάχνει είναι το restart.

εδώ: http://www.neowin.net/forum/index.php?showtopic=599863

το post που έχω κάνει στο neowin με διαφορες ερωτήσεις/απαντήσεις.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Αν κάνεις δεξί κλικ στο εικονίδιο του LAN Connection στο system tray και επιλέξεις Repair, μήπως στρώνει;

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Εγω θα ηθελα μια μικρη γευση του τι γινεται στο Event Viewer σου..

Μια ιδεα ειναι οτι δεν εχει κατσει καλα η εγκατασταση..

Αλλη οτι καποιο Service καπου crasharei..αλλα θα σου βγαζε error

Τεσπα κοιτα λιγο το Event Viewer μηπως σου λυσει την απορρια του ΤΙ γινεται..

Πρωτα πρεπει να βρουμε το προβλημα και μετα να το λυσουμε..Δεν μπορουμε να λυσουμε κατι που δεν ξερουμε τι πραγματικα ειναι.. :P

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

event viewer αδειος ξεχασα να το γραψω εδω, και parsifal οχι δεν κανει τιποτα.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Την τελευταία βδομάδα έχω ακριβώς τα ίδια προβλήματα και για κάποιον λόγο τα έριχνα στην φόρθνετ.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Αν έχεις Sotware Firewall(εκτός από firewall του router) ίσος κάτι γίνεται από εκεί δοκίμασε να πατήσεις αποδοχή όλων η κάτι τέτοιο άνοιξε τη σελίδα του web που θέλεις και μετά γύρνα το σε κανονικό αν πιάσει περνάς ξανά το firewall η το αλλάζεις (μια γνώμη λέω και εγώ)

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Δοκίμασε ένα άλλο pc να συνδέσεις και αν τίποτα δεν γίνει δοκίμασε άλλο Modem Router και αν πάλι τίποτα μάλλον το ISP σου φταίει

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

demis, ειπα οτι απο αλλο pc ολα οκ.

θα δοκιμασω καποια στιγμη και το 2ο account, αλλα αμφιβαλλω οτι θα ειναι αυτο.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Και να καθαρίσεις απο το Ιnternet Explorer όλα τα coockies και τα αποθηκευμένα αρχεία γιατί ίσως έχουν μαζέψει κάποιον ιό.

Άν έχεις φορτώσει κανέναν spydoctor (απο το Internet διαφημιστικό για αγορά) καλύτερα να τον διαγράψεις γιατί όχι μόνο δέν κάνει τίποτα, αλλά μπορεί να δημιουργήσει πολύ μεγάλα προβλήματα.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
×
×
  • Δημιουργία νέου...