Προς το περιεχόμενο

Αρχειοθετημένο

Αυτό το θέμα έχει αρχειοθετηθεί και είναι κλειστό για περαιτέρω απαντήσεις.

dimitris75

NB SONY VAIO AR51J KAI INTERNET

Προτεινόμενες αναρτήσεις

Έχω πάρει εδώ και μια βδομάδα το παραπάνω φορητό και όποιο modem ή router ενσύρματα ή ασυρματα και αν έχω δοκιμάσει γίνετε το εξής:

α) Αν είναι modem συνδέεται στο διαδίκτυο αλλα μετά απο λίγο με πετάει 'εξω.

β) Αν είναι router το φορητό βλέπει το router αλλά δεν μπαίνει internet

Τα modem που έχω χρησιμποιήσει είναι το Baudec που έδινε το pcmagazine, crypto f201 και connex sagem 800/840, όλα με οδηγους για vista.

Όσον αφορά τα router έχω χρησιμοποήσει τα Linksys WAG354G και Linksys WAG54G

 

ΥΣΤΕΡΟΓΡΑΦΟ: ΕΠΕΙΔΗ ΒΛΕΠΩ ΝΑ ΤΟ ΠΕΤΑΩ ΣΤΑ ΣΚΟΥΠΙΔΙΑ ΘΑ ΣΑΣ ΤΟ ΠΩ ΓΙΑ ΝΑ ΕΡΘΕΤΕ ΝΑ ΠΑΡΕΤΕ ΤΑ ΚΟΜΜΑΤΙΑ ΤΟΥ ΓΙΑ ΑΝΤΑΛΛΑΚΤΙΚΑ.

 

ΕΥΧΑΡΙΣΤΩ ΠΟΛΥ

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Πες μου που μενεις.Χαχα.

 

Περα απο την πλακα, καταρχας, εχεις καποιο αλλο κομπιουτερ σπιτι, ωστε να δοκιμασεις αν συνδεεται εκεινο στο νετ?

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Στο Βόλο μένω. Να σου πω που ακριβώς για να ρθεις να το πάρεις όταν το πετάξω....

Έχω δευτερο υπολογιστη χωρίς να έχω πρόβλημα.

Έπίσης άρχισα να ψάχνω για οδηγούς για xp γιατί τα vista είναι για σvista.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Αμα βαλεις xp δωρο 100e στο λογαριασμο σου απο μενα κολλητε...αλλα να δουλευουν ολες οι συσκευες πανω στο vaio οχι τα μισα...:-D

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Προβλημα αυτο με τα Vista.

 

Καλα δλδ τι προβλημα εχεις με το νετ?Μηπως, λεω μηπως, να τσεκαρες τα settings του τοπικου δικτυου?Με ethernet συνδεεσαι ή wireless?

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

πές μας λίγο γι το δικτυο που έχεις...

εννοώ εχεις εναν σταθερο στον οποιο κ εχεις ιντερνετ εχοντας εκει συνδεδεμενο το modem κ μετα μεσω ethernet εχεις συνδεσει το σταθερο με το ρουτερ? τι εχεις κάνει??

 

λογικά,αν συνδεεται το λαπτο στο ιντερνετ μεσω του σταθερου θα πρεπει να εχει ενεργοποιησει το internt connection sharing έτσι????

 

απο βολο κ εγω,πες που εισαι να ερθω να μαζεύω...

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

ΠΡΟΣ ον thano75x. ΧΑΜΕΝΕ ΕΧΩ ΒΡΕΙ ΟΔΗΓΟΥΣ ΓΙΑ CHIPSET,MODEM,VGA,CARD READER,WIRELESS,ETHERNET ΚΑΙ ΔΕΝ ΞΕΡΩ ΑΝ ΔΟΥΛΕΥΕΙ Η ΚΑΜΕΡΑ. ΕΚΕΙ ΠΟΥ ΜΕ ΠΑΙΔΕΥΕΙ ΑΚΟΜΑ ΕΙΝΑΙ Η ΚΑΡΤΑ ΗΧΟΥ.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Ωχ αμα βρει και τους υπολοιπους drivers του χρωσταω 100e....

Αλα χαλαλι αφου ειναι hacker και μπορεσε και εβαλε xp !!!;)

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
×
×
  • Δημιουργία νέου...