Προς το περιεχόμενο

Αρχειοθετημένο

Αυτό το θέμα έχει αρχειοθετηθεί και είναι κλειστό για περαιτέρω απαντήσεις.

christos78

Πρόβλημα μετά απο αναβαθμιση

Προτεινόμενες αναρτήσεις

Μετά από αναβάθμιση δημιούργησα το παρακάτω συστημα

ENERMAX LIBERTY 400W

AMD ATHLON X2 6000+

ASUS M2N-SLI DELUXE

MSI VGA NX7600GT 256

TEAMGROUP 2X1GB 800MHZ

3 σκληρούς sata

dvd, dvd-r, floppy

 

 

η μητρική ειχε προβλημα (δε bootarize), την αγορασα απο megamarket

οπου και μου την αντικατεστησαν μετα απο΄ενα μηνα περίπου

 

τωρα εχω το εξης προβλημα:

ανα διαστηματα εχω αλλεπάλληλες επανεκινήσεις στο συστημα και μου εμφανιζει διάφορα μηνυματα σε μπλε οθόνη οπως το παρακάτω:

A problem has been detected and windows has been shut down to prevent damage to your computer....etc

Technical information: STOP: Ox0000008E (0xc0000005 ....etc

 

Ή Bios error : Iτεμ 0χ01060001 (cpu ratio) reports unreasonable value: 10

Το περιεργο ειναι οτι υπάρχουν στιγμές που δουλεύω τον υπολογιστή για ώρες χωρις πρόβλημα και στιγμές που ούτε κάνει start-up αλλά συνεχείς επανεκινήσεις

 

Φταίει η μητρική?

Μήπως η σύνδεση των αλλων περιφερειακών φταίει?

Μια βοηθειαΑΑΑΑΑΑΑ..

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Ελενξε το BIOS οτι ειναι σωστα ρυθμισμενο. Μετα Θα σου προτεινα πρωτα να δοκιμασεις με οσα λιγοτερα μπορεις.Βαλε τη μια μνημη ενα σκληρο κτλ. μηπως εχει προβλημα καποιο.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
×
×
  • Δημιουργία νέου...