Προς το περιεχόμενο

Αρχειοθετημένο

Αυτό το θέμα έχει αρχειοθετηθεί και είναι κλειστό για περαιτέρω απαντήσεις.

GeorgeT8

Σπαζοκεφαλιά ADSL

Προτεινόμενες αναρτήσεις

Αγαπητοί φίλοι του insοmnia.gr

Είμαι νέο μέλος και ελπίζω να μου συγχωρήσετε τα όποια λάθη υπάρξουν

Αντιμετωπίζω το εξή πρόβλημα με την ΑDSl-connx, 768/192 του ΟΤΕ. Για ένα χρόνο περίπου τη χρησιμοποιούσα σχεδόν χωρίς προβλήματα.Τελευταία όμως εμφανίζεται το εξής φαινόμενο:Ενώ σερφάρω και κατεβάζω σε πλήρη ταχύτητα, οι σελίδες αρνούνται να ανοίξουν, βγαίνουν στον internet explorer τα γραμματάκια που λένε να κάνω ανανέωση κτλ. Το παλαβό είναι ότι τα λαμπάκια και της ADSL και του internet kai της ethernet παραμένουν αναμένα σα να δουλεύει κανονικά η σύνδεση.Δεν είναι μόνο πρόβλημα του explorer γιατί και τα torrents που κατεβάζω παθαίνουν το ίδιο. Σε μία φάση κατεβάζουν με 0.4 kb/s. Μιλάω για torrents που έχουν αρκετούς seeders που κανονικά θα έπρεπε να έχουν μεγαλύτερη ταχύτητα.Και αν πατήσω το εικονίδιο με τις δύο οθόνες στό κάτω δεξιά μέρος της οθόνης για να δω τη δραστηριότητα της ethernet δείχνει ελάχιστα bits να κινούνται.Το μόντεμ είναι του οτέ το speedtouch 530v6, το έχω βάλει σε ethernet, to pc είναι καινούριο,έχω κάνει έλεγχο για ιούς με το avg(δε βρέθηκε τίποτα). Καμιά ιδέα? Τι μπορεί να φταίει? Τι να κάνω? Δεν είμαι πρωτάρης χρησιμοποιώ την adsl εδώ και ένα χρόνο για σερφάρισμα και κατέβασμα.Είναι λογικό να ανάβουν τα λαμπάκια και το ιντερνετ να μη δουλεύει? Η παροδική λύση που λύνω είναι να σβήνω και να ανάβω το μόντεμ αλλά αυτό καταντάει εκνευριστικό

Ευχαριστώ προκατοβολικά

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

kalos irthes sto forum.ego tha xekinaga me ta parakato test.epidi i grammi ine ligo xlomo na fteei.a.tha dokimaza se allo pc.b.tha ebaza allo firmware.c.tha dokimaza me allo exoplismo.ena apo ola auta prepei na petixei arkei na exeis ena deutero pc gia test kai ena deutero router daniko apo kana filo.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Αφου οταν κάνεις off-on το μοντεμ και δουλευει μετά μάλλον σαν πρόβλημα τα ρουτερ μου φαίνεται. Δοκίμασε κάποιο άλλο fw ή και κάποιο άλλο router αν έχεις.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
×
×
  • Δημιουργία νέου...