Προς το περιεχόμενο

Αρχειοθετημένο

Αυτό το θέμα έχει αρχειοθετηθεί και είναι κλειστό για περαιτέρω απαντήσεις.

geokous

den mporw na grapsw ellinika

Προτεινόμενες αναρτήσεις

Πήγαινε στο control panel ---> regional and language options ---> languages --> details. Σβήσε τα Ελληνικά (αν υπάρχουν) , restart , ξαναπέρασέ τα.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Έχεις εγκαταστημένα τα ελληνικά; Πήγαινε στο control panel -> regional & language options -> advanced εκεί στην επιλογή language for non Unicode programs βάλε Greek. Πιθανόν να σου ζητήσει το cd των windows.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Πήγαινε στο Control Panel-Regional and Language Options-Advanced και εκεί που λέει Select a language πρέπει να έχει Greek.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
×
×
  • Δημιουργία νέου...