Προς το περιεχόμενο

Αρχειοθετημένο

Αυτό το θέμα έχει αρχειοθετηθεί και είναι κλειστό για περαιτέρω απαντήσεις.

shram

Τι πρόβλημα έχω στο PC;

Προτεινόμενες αναρτήσεις

Καλή Χρονιά

Χρειάζομαι την βοηθειά σας.Έβαλα 2ο σκληρό (σε κατάστημα) όταν το πήρα, δεν έκανε εκκίνηση, μυνήματα: Hardware initiale failed check devise, The bios does not be installed. Τον ξαναπήγα και μου είπανε ότι είχε πρόβλημα ο 2ος σκληρός, αντικαταστάθηκε αλλά μετά 5-6 εκκινήσεις έχω το ίδιο πρόβλημα.

Πηγαίνοντας στα μηνυματα λάθους της Microsoft λέει ότι μπορεί να είναι Problem caused by VIA SATA RAID controller or VIA IDE RAID controller.

Στην προβολή συμβάντων στον πίνακα ελέγχου: Σφάλμα στο Service Control Manager.

έχω Windows XP και κάρτα nVIDIA gforce GT.

Για να ξεκινήσει το PC έκανα πάνω από 50 φορές εκκίνηση σήμερα.

Θα ήθελα να με βοηθήσει κάποιος, όταν το πάω για επισκευή να ξέρω τι θα τους πω.

Ευχαριστώ εκ των προτέρων.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Noμιζω φιλε οτι εαν βαλεις σαν βοοτ ντιβισε το αρχικο σι με το λειτουργικο θα λυθει το προβλημα κανε ομως και ενα τσεκ ντισκ να δεις

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
Θα ήθελα να με βοηθήσει κάποιος, όταν το πάω για επισκευή να ξέρω τι θα τους πω.

Δεν νομίζω οτι το θέτεις σωστά το θέμα !!

Αυτοί θα πρέπει να ξέρουν να πούνε σε σένα γιατί δεν δουλεύει ο υπολογιστής που πήρες απ' αυτούς.Εκτός κι' αν το μηχάνημα είναι εκτός εγγύησης, και τό 'χεις πασπατέψει κι' εσύ.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Αποσύνδεσα το 2ο δίσκο έκανα εκκίνηση απο ασφαλή WIN κ.λ.π. και λειτουργεί κανονικά.

Το PC το έχω στην εγγύηση και μου είπανε ότι ειναι πρόβλημα motherboard και θα το αλλάξουν.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Φίλε,

 

Σε συμβουλεύω να μην βάλεις χέρι στο μηχανάκι μιας και είναι εντός εγγύησης. Πάνε στο κατάστημα που το αγόρασες και πέστα χύμα. Είναι υποχρεωμένοι να το φτιάξουν και όχι να κάθεσαι εσύ να βρείς λύση.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
Αποσύνδεσα το 2ο δίσκο έκανα εκκίνηση απο ασφαλή WIN κ.λ.π. και λειτουργεί κανονικά.

Το PC το έχω στην εγγύηση και μου είπανε ότι ειναι πρόβλημα motherboard και θα το αλλάξουν.

το προβλημα σου ειναι στο bios. οπου δεις ρυθμιση 'raid' αλλαξε τη σε 'eide'.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
×
×
  • Δημιουργία νέου...