Προς το περιεχόμενο

Αρχειοθετημένο

Αυτό το θέμα έχει αρχειοθετηθεί και είναι κλειστό για περαιτέρω απαντήσεις.

takis345

Περιεργο Προβλημα με ΑSUS P4C800 Mobo !;;

Προτεινόμενες αναρτήσεις

Καλησπέρα σε όλους και θα ήθελα ,οποιος υποψιαζεται οτιδηποτε σαν λυση να μου το πει ,στο παρακατω προβλημα:

Μου δωσε ενας γνωστος (Με επιφυλαξη οτι καποιο προβλημα εχει)την p4c800 motherboard η οποια απ'οτι ξερω ειναι αρκετα αξιολογη απ'τις παλιες με socket 478. Της εβαλα ενα Pentium 3,2 Prescot και 2 μνημες Twinnmos 512 MB.

Kai ενω θα επρεπε να τρεχει με FSB 800 kai οι μνημες στα 400 το συστημα τρεχει στα 1,6 GHZ (Δηλ. ολα στο μισο !!!) (Και ναι εχω ενεργοποιημενο το Hyperthreading sto BIOS)

Επειδη δεν μπορω να τον ρωτησω αυτον που μου την εδωσε τι συμβαινει οποιος εχει ακουσει κατι αναλογο ας μου πει.

Ευχαριστω προκαταβολικα!

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

καμια ρυθμιση στο βιος(πιθανον μετα απο καθαρισμο το bios) τα εχει μειωσει ολα. αυξησε το fsb.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Ευχαριστω για την απαντηση φιλε μου. Εχω κανει reset to defaults στο bios και του εκανα και flash με πιο καινουριο bios αλλα το προβλ. συνεχιζεται. Γιατι να πρεπει να του βαλω manual to fsb. Σε πολυ χειροτερα mobo ton βλεπουν σαν 3,2 αυτοματα -αυτο τι εχει παθει ???

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

καμιά φρίκη οπότε βάλε το fsb και τα ρεύματα μόνος σου να δεις αν μπορεί να παίξει το board εκεί και το συζητάμε μετά

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
καμιά φρίκη οπότε βάλε το fsb και τα ρεύματα μόνος σου να δεις αν μπορεί να παίξει το board εκεί και το συζητάμε μετά

 

Αν μπορεις πες μου τι ακριβως να βαλω και που στo bios γιατι με τους prescot δεν τα παω καλα..

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
τι να βάλεις δλδ ; 200Mhz το Fsb 1,45-1,5V την τάση του cpu

 

 

Εχει CPU External Frequency 200 -400 και DRAM Frequency 266-400

Αρα βαζω το 1ο 200 και το 2ο 400 ??

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
ναι και δες μετά αν είναι σταθερό το pc παίξε ένα παιχνίδι τρέξε ένα benchmark κάτι

 

Τζιφος! Το συστημα κολλαει και καθε φορα που ξεκιναει βγαζει to stardard mode λες και δε του βαλα manual. Mαλλον ειναι χαλασμενο το μοβο (αφου ο π*π*ρ*ς που το δωσε κατι τετοιο ειπε). Το θεμα τι κουφο προβλημα ειναι αυτο? Υπαρχει περιπτωση να εχει χαλασει και να δουλευει με 100χ16 =1,6 GHZ ??

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
ρεύματα είναι σωστά σε cpu/chipset/μνήμες ; οι μνήμες σου είνια 400άρες ;

 

 

Ολα ειναι στην εντελεια! Αφου πριν απο μια ωρα ο ιδιος επεξεργ. εδειχνε 3,2 και οι ιδιες μνημες τρεχανε 400 σε μια p4p800s-x που ειναι πολυ χειροτερη motherboard απο την p4c800. Κατι αλλο φταιει αλλα τι?

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
×
×
  • Δημιουργία νέου...