Προς το περιεχόμενο

Αρχειοθετημένο

Αυτό το θέμα έχει αρχειοθετηθεί και είναι κλειστό για περαιτέρω απαντήσεις.

Whiteshadow

προβλημα με nero6

Προτεινόμενες αναρτήσεις

Εχω ενα αρχειο μουσικης απο ζωντανη ηχογραφηση και οταν το καιω σε δισκακι αναμεσα στα κομματια αφηνει κενο.Μπορει κανεις να μου πει την λυση;Σε ενα dialog εκανα tick μια επιλογη που λεει "remove silence at the end of the tracks" αλλα το προβλημα εξακουλουθει να υπαρχει.Ας βοηθησει καποιος.:-)

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

κάνεις διπλό κλικ σε κάθε κομμάτι που έχεις προσθέσει και στο παράθυρο που ανοίγει εκεί που λέει pause βάζεις 0 ο default χρόνος που έχει είναι 2sec ανάμεσα σε κάθε κομμάτι γι΄αυτό έχει τα κενά

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Ακυρο.Δεν λειτουργει.:-( Αλλο κανεις.Κανονικα η λειτουργια "remove silence at the end of the tracks" δεν επρεπε να το κανει αυτοματα.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Αφού βάλεις το προς εγγραφή αρχείο στο παράθυρο, πηγαίνεις File-->Compilation Properties-->Audio CD tab-->tick στο No pause between tracks.

Ελπίζω να σε βοήθησα.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
Αφού βάλεις το προς εγγραφή αρχείο στο παράθυρο, πηγαίνεις File-->Compilation Properties-->Audio CD tab-->tick στο No pause between tracks.

Ελπίζω να σε βοήθησα.

Αυτο το οποιο γραφεις ειναι ιδιο με αυτο που λεω εγω(remove silence between tracks)αλλα δεν...:mad:

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Αυτό που σου έγραψα δεν είναι remove silence between tracks το οποίο βρίσκεται στο tab CDA options, αλλά No pause between tracks, το οποίο βρίσκεται στο tab Audio CD.

Αυτό μηδενίζει το 2sec. pause μεταξύ των tracks.

Μάλιστα το remove silence between tracks να το απενεργοποιήσεις.

Και κάτι που λησμόνησα.

Επέλεξε όλα τα tracks και κάνε πάνω τους δεξί κλικ-->properties-->και στο tab Track Properties να ενεργοποιήσεις το cross fade with previous track στο 1sec.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
×
×
  • Δημιουργία νέου...