Προς το περιεχόμενο

Αρχειοθετημένο

Αυτό το θέμα έχει αρχειοθετηθεί και είναι κλειστό για περαιτέρω απαντήσεις.

localy

yahoo.gr και Outlook: Πρόβλημα αποστολής email

Προτεινόμενες αναρτήσεις

εχω ρυθμηση το yahoo να περνω τα mail με το outlook με pop και smtp εδω και κατι μηνες ειναι μια χαρα.αλλα απο χτες δεν παιζει και δεν μπορω να στειλω παρα μονο να παρω.εχει κανεις το ιδιο προβλημα??? ο λογαριασμος ειναι στο yahoo.gr

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

καλο θα ηταν να δημιουργησεις και μια δευτερη ηλεκτρονικη διευθυνση. το yahoo mail εχει μεινει κολλημενο σε αλλη δεκαετια. εγω σταματησα να το χρησιμοποιω εδω και 7 μηνες. ολο προβληματα ειχα τον τελευταιο εναμιση χρονο. ειτε δεν εκανε login, ειτε δε διαβαζε τα μηνυματα. ασε που σε αφηνει εντελως απροστατευτο στην ενοχλητικη αλληλογραφια.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Στις ρυθμίσεις του λογαριασμού σου στο Outlook, πήγαινε στην καρτέλα Outgoing Server και τσέκαρε την επιλογή My Outgoing server (SMTP) requires authentication και άφησε τσεκαρισμένο το "Use same settings as my incoming mail server"

 

Αυτά,

Pavel

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
καλο θα ηταν να δημιουργησεις και μια δευτερη ηλεκτρονικη διευθυνση. το yahoo mail εχει μεινει κολλημενο σε αλλη δεκαετια. εγω σταματησα να το χρησιμοποιω εδω και 7 μηνες. ολο προβληματα ειχα τον τελευταιο εναμιση χρονο. ειτε δεν εκανε login, ειτε δε διαβαζε τα μηνυματα. ασε που σε αφηνει εντελως απροστατευτο στην ενοχλητικη αλληλογραφια.

 

Υπερβολές. Εγώ χρησιμοποιώ πολλά χρόνια έναν λογαριασμό yahoo.gr (σε συνδυασμό με Thunderbird τα τελευταία 2 χρόνια) ως το βασικό e-mail account μου και έχω μηδενικά προβλήματα. Αναζητήστε το πρόβλημα στο software setup σας, η υπηρεσία είναι μια χαρά...

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
Στις ρυθμίσεις του λογαριασμού σου στο Outlook, πήγαινε στην καρτέλα Outgoing Server και τσέκαρε την επιλογή My Outgoing server (SMTP) requires authentication και άφησε τσεκαρισμένο το "Use same settings as my incoming mail server"

 

Αυτά,

Pavel

 

 

το εχω κανει και αυτο και παλι τιποτα.ενω οταν κανω τεστ μεσα απο το λογαριασμο του ουτλοοκ μου βγαζει ολα τα βελακια πρασινα και ειναι οκ.μετα αν πατισω αποστολη και ληψη για να κατεβουν τα μαιλ μου βγαζει σφαλμα στην αποστολη στο λογαριασμο του yahoo.τι αλλο να φτει δεν μπορω να καταλαβω.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
το εχω κανει και αυτο και παλι τιποτα.ενω οταν κανω τεστ μεσα απο το λογαριασμο του ουτλοοκ μου βγαζει ολα τα βελακια πρασινα και ειναι οκ.μετα αν πατισω αποστολη και ληψη για να κατεβουν τα μαιλ μου βγαζει σφαλμα στην αποστολη στο λογαριασμο του yahoo.τι αλλο να φτει δεν μπορω να καταλαβω.

 

Έχεις ορίσει σωστές ρυθμίσεις για τον SMTP server (smtp.mail.yahoo.com, σωστά username/password, χρήση της θύρας 465 με SSL secure connection)... ;

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

ναι εχω βαλει τα σωστα και smtp kαι pop3 και παλι τιποτα.αλλα οπως ανεφερα και πριν στο τεστ που κανω ολα τα βελακια ειναι πρασινα.τι να φτεει αραγε αλλο δεν παει το μυαλο μου.να κανω ενα restart to ρουτερ???

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
ναι εχω βαλει τα σωστα και smtp kαι pop3 και παλι τιποτα.αλλα οπως ανεφερα και πριν στο τεστ που κανω ολα τα βελακια ειναι πρασινα.τι να φτεει αραγε αλλο δεν παει το μυαλο μου.να κανω ενα restart to ρουτερ???

 

ΤΕΛΙΚΑ ΤΟ ΕΛΥΣΕΣ ΤΟ ΠΡΟΒΛΗΜΑ ΣΟΥ ΔΙΟΤΙ ΣΕ ΕΜΕΝΑ ΑΚΟΜΑ ΤΙΠΟΤΑ......ΕΓΩ ΣΤΗΝ ΑΡΧΗ ΛΑΜΒΑΝΑ ΤΑ ΜΑΙΛ ΑΛΛΑ ΔΕΝ ΜΠΟΡΟΥΣΑ ΝΑ ΣΤΕΙΛΩ....ΤΩΡΑ ΕΓΙΝΕ ΤΟ ΑΝΤΙΘΕΤΟ ΣΤΕΛΝΩ ΜΑΙΛ ΑΛΛΑ ΔΕΝ ΛΑΜΒΑΝΩ(Αν μπω στην σελίδα του http://www.yahoo.gr τα βλέπω κανονικά στο mailbox αλλά στα εισερχόμενα του outlook τίποτα !!!)

 

ΑΚΟΥΩ ΓΝΩΜΕΣ ΚΑΙ ΟΤΙ ΑΛΛΟ ΘΕΛΕΤΕ :-)

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

προσπαθω να στειλω ενα μηνυμα και μου πεταει σφαλμα με τον smtp....ενώ παραλαβη μηνυματων κανει..

εχω βαλει ρυθμισεις:

 

pop.mail.yahoo.gr

smtp.mail.yahoo.gr

παλια δουλευε τωρα γιατι?ξερεις κανεις???thanks

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
×
×
  • Δημιουργία νέου...