Προς το περιεχόμενο
  • Εγγραφή

Ολα bold!


iFrankie

Προτεινόμενες αναρτήσεις

Καλημερα σας...Χθες το βραδακι ελεγα να κανω απεγκατασταση μερικα παιχνιδια που δεν επαιζα στο pc και μετα να το κανω ενα περασμα με το ccleaner μετεπειτα απο αυτο ολα στο στο firefox οτι ρυθμιση και να κανα μου τα εμφανιζει bold! και στα windows το παρατηρησα αυτο οπως πχ οταν μια επαφη κατω αριστερα στο msn μπαινει online/offline...Πραγματικα ειναι σπαστικο υπαρχει καποια λυση?:-)

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
Καλημερα σας...Χθες το βραδακι ελεγα να κανω απεγκατασταση μερικα παιχνιδια που δεν επαιζα στο pc και μετα να το κανω ενα περασμα με το ccleaner μετεπειτα απο αυτο ολα στο στο firefox οτι ρυθμιση και να κανα μου τα εμφανιζει bold! και στα windows το παρατηρησα αυτο οπως πχ οταν μια επαφη κατω αριστερα στο msn μπαινει online/offline...Πραγματικα ειναι σπαστικο υπαρχει καποια λυση?:-)

 

Περνα ξανα τον οδηγο της καρτας γραφικων σου και θα στρωσει

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Δεν νομιζω...Εκανα απεγκατασταση το Left For Dead και μαλλον αυτο προκαλεσε την ζημια απο οτι googlarω αλλα θα προσπαθησω και το δικο σου και καλη μου τυχη ^^

 

---------- Προσθήκη στις 11:45 ---------- Προηγούμενο μήνυμα στις 11:34 ----------

 

To update/reinstall τους drivers δεν δουλεψε

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

μια λύση που έχει "δουλέψει" σε αρκετούς

 

http://xbfish.com/2009/10/29/bold-fonts-after-uninstalling-left-4-dead/

 

 

και μια πιο "απλή"

 

http://www.left4deadforums.com/16933-problem-bold-fonts.html

 

 

δοκίμασε και πες μας

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

απο εδώ που είμαι τώρα εγώ είναι λίγο δύσκολο... δεν έχεις κανένα φιλαράκι να πεταχτείς μια? αν κάνεις replace μόνο τα 10 fonts που λέει? τα βρίσκεις και απο το νετ

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Τραβηξα με vmware απο Windows XP και δουλεψανε κανονικοτατα! Ευχαριστω!

 

---------- Προσθήκη στις 12:40 ---------- Προηγούμενο μήνυμα στις 12:35 ----------

 

Σε περιπτωση που εχουν και αλλοι αυτο το προβλημα οριστε το link με τις γραμματοσειρες:

http://www.rapidshare.com/files/418771432/arial.zip

Είναι απο Windows XP Pro SP3 GR παρολα αυτα δουλεψαν κανονικα σε Windows 7 Ultimate x64

(Λοιπουν 1-2 γραμματοσειρες αλλα η βασικες για να γινουν ολα normal ειναι μεσα)

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Αρχειοθετημένο

Αυτό το θέμα έχει αρχειοθετηθεί και είναι κλειστό για περαιτέρω απαντήσεις.

  • Δημιουργία νέου...

Με την περιήγησή σας στο insomnia.gr, αποδέχεστε τη χρήση cookies που ενισχύουν σημαντικά την εμπειρία χρήσης.