Προς το περιεχόμενο
kostask1

πρόβλημα με θερμοκρασία στη μητρικής (CPUID)

Προτεινόμενες αναρτήσεις

αν κάποιος ξέρει και μπορεί να βοηθήσει...

βλέπω απο το everest οτι η θερμοκρασία στη μητρική με το που ανοίγω το pc είναι πολύ ανεβασμένη...

στο CPUID μου γράφει Tjmax Temperature 90 °C (194 °F) και το εχω δει να φτανει και 98 °C!!!

τι ενέργειες να κάνω ???

 

Field Value

Sensor Properties

Sensor Type Fintek F71882/883 (ISA A00h)

GPU Sensor Type Diode (ATI-Diode)

 

Temperatures

Motherboard 91 °C (196 °F)

CPU 44 °C (111 °F)

CPU #1 / Core #1 42 °C (108 °F)

CPU #1 / Core #2 42 °C (108 °F)

Aux 40 °C (104 °F)

GPU Diode (DispIO) 56 °C (133 °F)

GPU Diode (MemIO) 62 °C (144 °F)

GPU Diode (Shader) 60 °C (140 °F)

Seagate ST3120813AS 44 °C (111 °F)

WDC WD6400AAKS-65A7B2 40 °C (104 °F)

Seagate ST3500820AS 42 °C (108 °F)

 

Cooling Fans

CPU 1551 RPM

GPU 1202 RPM (60%)

 

Voltage Values

CPU Core 1.20 V

+3.3 V 3.44 V

+5 V 5.13 V

+12 V 12.14 V

+3.3 V Standby 3.44 V

VBAT Battery 3.33 V

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Εχεις πολυ υψηλες θερμοκρασιες , θα σου προτεινα να καθαρισεις το pc απο σκονες και αλλαξεις αρχικα παστα στον επεξεργαστη. Επιπλεον να τσεκαρεις το τροφοδοτικο σου OCTT ( http://www.ocbase.com/ ) αστο να κανει scan για μια ωρα και βλεπεις ή να δοκιμασεις ενα αλλο τροφοδοτικο να δεις αν ευθηνεται αυτο για τις θερμοκρασιες.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Μπορεί να είναι και λάθος μέτρηση , δοκίμασε και αυτό http://www.hwinfo.com/download64.html

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

.. να δεις τους ανεμιστήρες αν δουλεύουν όλοι ή και να προσθέσεις κανένα (αν σε παίρνει).

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Εχεις πολυ υψηλες θερμοκρασιες , θα σου προτεινα να καθαρισεις το pc απο σκονες και αλλαξεις αρχικα παστα στον επεξεργαστη. Επιπλεον να τσεκαρεις το τροφοδοτικο σου OCTT ( http://www.ocbase.com/ ) αστο να κανει scan για μια ωρα και βλεπεις ή να δοκιμασεις ενα αλλο τροφοδοτικο να δεις αν ευθηνεται αυτο για τις θερμοκρασιες.

οτι εχει σχεδόν εξαφανιστεί η πάστα απο τον επεξεργαστή ειναι γεγονός γι αυτό και αύριο θα είναι το πρώτο πράγμα που θα αγοράσω...πιο απ ολα κατεβάζω (OCTT)???

Μπορεί να είναι και λάθος μέτρηση , δοκίμασε και αυτό http://www.hwinfo.com/download64.html

πάνω κάτω παίρνω ίδιες θερμοκρασίες και με αυτό...

.. να δεις τους ανεμιστήρες αν δουλεύουν όλοι ή και να προσθέσεις κανένα (αν σε παίρνει).

δουλεύουν όλοι το εχω τσεκάρει...έχω ήδη ενα μεγάλο πίσω, ενα στην κάρτα γραφικών και ενα πάνω στον επεξεργαστή με την ψήκτρα...με παίρνει για άλλο ενα μεγάλο πίσω αλλά έχω ανοιχτό το κουτί και βάζοντας το χέρι μου μέσα είναι είναι πιο δροσερό και απο αιρ κοντίσιον....

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

οτι εχει σχεδόν εξαφανιστεί η πάστα απο τον επεξεργαστή ειναι γεγονός γι αυτό και αύριο θα είναι το πρώτο πράγμα που θα αγοράσω...πιο απ ολα κατεβάζω (OCTT)???

 

Αφου εχει εξαφανιστει η παστα οπως λες, αυτο ειναι το προβλημα μην το ψαχνεις πολυ αλλα για να εισαι σιγουρος και για το τροφοδοτικο κατεβασε απο εδω http://www.ocbase.com/index.php/download το OCTT πατωντας κατω κατω το installer.exe

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
Δημοσ. (επεξεργασμένο)

Αφου εχει εξαφανιστει η παστα οπως λες, αυτο ειναι το προβλημα μην το ψαχνεις πολυ αλλα για να εισαι σιγουρος και για το τροφοδοτικο κατεβασε απο εδω http://www.ocbase.co...ex.php/download το OCTT πατωντας κατω κατω το installer.exe

έβαλα πάστα αλλά εξακολουθεί να υπάρχει το πρόβλημα...90αριζω πάλι..

Motherboard 94 °C (201 °F)

τρέχω το πρόγραμμα και βλέπουμε...

edit

στο πεδίο TMPIN2 μου λέει 90 °C.έχει και TMPIN1 και TMPIN0 αλλά είναι στου 40 περίπου.

τι άλλο να κοιταξω???

υπάρχει περίπτωση να είναι θέμα αναβάθμισης bios???και αν ναι αν κάνω αναβάθμιση θα χάσω τίποτα από τα δεδομένα ???

Επεξ/σία από kostask1

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

έβαλα πάστα αλλά εξακολουθεί να υπάρχει το πρόβλημα...90αριζω πάλι..

Motherboard 94 °C (201 °F)

τρέχω το πρόγραμμα και βλέπουμε...

edit

στο πεδίο TMPIN2 μου λέει 90 °C.έχει και TMPIN1 και TMPIN0 αλλά είναι στου 40 περίπου.

τι άλλο να κοιταξω???

υπάρχει περίπτωση να είναι θέμα αναβάθμισης bios???και αν ναι αν κάνω αναβάθμιση θα χάσω τίποτα από τα δεδομένα ???

 

Μπορεις να ανεβασεις ενα screenshot απο το OCTT ; Το αφησες μια ωρα να τρεχει το τεστ;

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Σε γενικές γραμμές αν δεν είχες το Motherboard 94 °C (201 °F) , οι υπόλοιπες θερμοκρασίες , τσιμπημένες λίγο αλλά όχι φοβερές. Μήπως κάτι συμβαίνει στο motherboard στον αισθητήρα?

Ποιο mobo έχεις βρήκα αναφορές στο internet κάποια MSI με προβλήματα στον αισθητήρα θερμοκρασίας.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Μπορεις να ανεβασεις ενα screenshot απο το OCTT ; Το αφησες μια ωρα να τρεχει το τεστ;

οχι 30 δεύτερα έτρεξε μονο...πάτησα το on βγήκε το κουλουράκι και έτρεχε μονο για 30 δεύτερα..πως το κάνω για 1 ώρα???

edit

ok

ξεκίνησε...

 

 

Σε γενικές γραμμές αν δεν είχες το Motherboard 94 °C (201 °F) , οι υπόλοιπες θερμοκρασίες , τσιμπημένες λίγο αλλά όχι φοβερές. Μήπως κάτι συμβαίνει στο motherboard στον αισθητήρα?

Ποιο mobo έχεις βρήκα αναφορές στο internet κάποια MSI με προβλήματα στον αισθητήρα θερμοκρασίας.

πως ξέρεις οτι εχω msi???με παρακολουθεις ???? :-D

εχω την ms-7267

ποιο είναι το mobo???

 

πες μου αν θέλεις να σου δείξω κάτι αλλο..πωωωω αγχώθηκα...δεν είναι η τσέπη μου για καινούριες μητρικές....

post-143028-0-17896400-1349101966_thumb.jpg

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

οχι 30 δεύτερα έτρεξε μονο...πάτησα το on βγήκε το κουλουράκι και έτρεχε μονο για 30 δεύτερα..πως το κάνω για 1 ώρα???

edit

ok

ξεκίνησε...

 

 

 

πως ξέρεις οτι εχω msi???με παρακολουθεις ???? :-D

εχω την ms-7267

ποιο είναι το mobo???

 

πες μου αν θέλεις να σου δείξω κάτι αλλο..πωωωω αγχώθηκα...δεν είναι η τσέπη μου για καινούριες μητρικές....

Εδώ ομως στο screenshot που ανέβασες λέει άλλα: ότι ο επεξεργαστής ζεσταίνεται και για προστασία του σταμάτησε το τεστ.

Έχεις καλή και καλά κουμπωμένη ψυκτρα?

 

...και μέχρι να βεβαιωθείς , δεν χρειάζεται να το ξανατρεξείς,.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

CPU #1 / Core #1 42 °C (108 °F) / CPU #1 / Core #2 42 °C (108 °F) και φτάνουν εως 90 C ;

Δες αν έχει πατήσει σωστά η ψύκτρα. Update στο bios κάνε μπας και στρώσει. Αν θες δοκίμασε όταν λέει 85-90C να αγγίξεις το cooler, αμα την παλέψεις και δεν καείς απευθείας τότε έχει σκαλώσει μάλλον.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Αμα θες να κανεις update το bios κατεβασε αυτο: http://www.msi.com/s...pdate-5-Manual/

εγκατεστησε και κανε απο εκει. Αν και δεν νομιζω να χρειαζεται, πιστευω οτι φταιει το τροφοδοτικο επειδη βλεπω οτι δινει τασεις λιγο

παραπανω απο τις standard τιμες. Φυσικα δεν ειμαι ειδικος αλλα αμα εχεις ευκαιρο ενα τροφοδοτικο δοκιμασε μηπως πεσουν οι θερμοκρασιες, δεν εχεις να χασεις κατι. Αλλιως δεν μενει κατι αλλο εχει προβλημα η mobo (motherboard).

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Δημιουργήστε έναν λογαριασμό ή συνδεθείτε για να σχολιάσετε

Πρέπει να είστε μέλος για να αφήσετε σχόλιο

Δημιουργία λογαριασμού

Εγγραφείτε με νέο λογαριασμό στην κοινότητα μας. Είναι εύκολο!

Εγγραφείτε για έναν νέο λογαριασμό

Σύνδεση

Έχετε ήδη λογαριασμό; Συνδεθείτε εδώ.

Συνδεθείτε τώρα
×
×
  • Δημιουργία νέου...

Χρήσιμες πληροφορίες

Με την περιήγησή σας στο insomnia.gr, αποδέχεστε τη χρήση cookies που ενισχύουν σημαντικά την εμπειρία χρήσης.