Προς το περιεχόμενο
BloodDonor89

WAN Connection on ARV4519PW

Προτεινόμενες αναρτήσεις

Καλησπερα περασα χθες τα Win XP (ειχα win 7)!

Το προβλημα ειναι οτι απο την στιγμη που εβαλα τα XP εχει δημιουργηθει μια συνδεση στο Network Connection με το ονομα του τιτλου που εχω βαλει στο θεμα...παραθετω και φωτο να δειτε, γιατι γραφει speed: 8mbps? Eνω στο torrent κατεβαζω μια χαρα σε ταχυτητες που εχω παντα, οταν κατεβαζω απο καποιον browser ποτε δεν μπα παει πανω απο 75kb/s! Ειναι σαν να βαραει κοφτη, εκει που ανεβαινει παει 76-77 και μετα 75 και παλι τα ιδια! Ελεγα οτι θα ηταν το αρχειο που κατεβαζω, αλλα και παλι σε οτι προσπαθησα να κατεβασω το ιδιο!

 

Εχω 2αρα συνδεση και router netfaster iad 2

untitled.bmp

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

to wan connection λογικα βγαινει επειδη εχεις ανοιχτο το upnp σε windows και ρουτερ.το Upnp μπορεις να το κλεισεις στον ρουτερ οπως και το service Νομιζω γινεται και uninstall απο τα windows.8mbit σου λεει γιατι συγχρονιζεις στα 8mbit.οτι κατεβαζεις τοσο δεν νομιζω οτι φταιει αυτο.αν πραγματι εχεις 2 mbit μηπως συγχρονιζει το ρουτερ στα 8 και απλα το policy ειναι 2 η μηπως σου διαβαζει το attainable.τ ρουτερ με ethernet Δεν ειναι?γιατι παλια ειχα δει usb modems νομιζω να γραφουν 8mbit.αλλα το netfaster δεν εχει Usb.κανονικα επρεπε με max 200 να κατεβαζεις.γραψε μια τα χαρακτηριστικα της γραμμης.β.δοκιμασε download me download manager η αλλο browser περα απο explorer και να εχεις κανει και ολα τα Updates στα windows + service pack 3

  • Like 1

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Τελικα εγω ειχα κανει βλακεια....και θα πω αμεσως τι!

 

Ειχα πειραξει μια τιμη απο το regedit ωστε να μπορεσω να περασω την καρτα ηχου! Ειχα ξεγελασει το συστημα οτι εχει επανω το SP2 και με μια τιμη που ειχα αλλαξει, μετα ομως ξεχασα να την ξανα αλλαξω και γι αυτο δυσλειτουργουσε!

 

Για να το δοκιμασω να δω αν ειναι οκ, κατεβαζω το SP3 που ειναι 316MB ωστε να εχει χρονο να τρεξουν τα mbit! Οι ταχυτητες ειναι πανω κι απο το αναμενομενο!!!! Παραθετω και screenshot!

IgkyC.jpg

 

 

Σ ευχαριστω poulinos γιατι μου εδωσες ενα εναυσμα για να ψαξω τα reg!!! :D

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

ολα οκ.τελος καλα ολα καλα που λενε.αλλα ασχετο.τι οτι εχεις service pack 2?αφου για τα 7 αρια service pack 1 δεν υπαρχει μονο???τι εκανες να βλεπει οτι εχεις service pack 2?η εννοεις για windows xp??

 

Και ναι 214 kilobytes ειναι πολυ μια χαρα χωρις ουτεκαν download manager.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Ειχα βαλει μια Lite διανομη XP οπου ειχε θεμα Win 7! Απλα επειδη drivers δεν βγαζουν ολες οι εταιρειες για XP επρεπε να το γυρισω σε SP2 ωστε να νομιζει οτι ειναι SP2 και οχι SP3 οπου ηταν! Ολα καλα τωρα!

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Ειχα βαλει μια Lite διανομη XP οπου ειχε θεμα Win 7! Απλα επειδη drivers δεν βγαζουν ολες οι εταιρειες για XP επρεπε να το γυρισω σε SP2 ωστε να νομιζει οτι ειναι SP2 και οχι SP3 οπου ηταν! Ολα καλα τωρα!

οκ σε ευχαριστω.απλα μπερδευτηκα .ενω στο πρωτο Post ειδα οτι ειπες για windows xp και σου ειπα βαλε service pack 3 τωρα που ειδα την απαντηση την τελευταια σου με το screen shot και ειδα την εικονα που ηταν σαν windows 7 Νομιζω οτι ειχες windows 7 και εφαγα σκαλωμα.ξεχασα οτι ειχες xp ενδιαμεσα.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Δημιουργήστε έναν λογαριασμό ή συνδεθείτε για να σχολιάσετε

Πρέπει να είστε μέλος για να αφήσετε σχόλιο

Δημιουργία λογαριασμού

Εγγραφείτε με νέο λογαριασμό στην κοινότητα μας. Είναι εύκολο!

Εγγραφείτε για έναν νέο λογαριασμό

Σύνδεση

Έχετε ήδη λογαριασμό; Συνδεθείτε εδώ.

Συνδεθείτε τώρα
×
×
  • Δημιουργία νέου...

Χρήσιμες πληροφορίες

Με την περιήγησή σας στο insomnia.gr, αποδέχεστε τη χρήση cookies που ενισχύουν σημαντικά την εμπειρία χρήσης.