Προς το περιεχόμενο
Enantia

ssd OCZ Vertex 3 Max IOPS Sata III τι κανουμε τωρα ?

Προτεινόμενες αναρτήσεις

καλησπερα σε ολους! μολισ αγορασα τον

OCZ Vertex 3 Max IOPS Sata III

https://www.skroutz.gr/s/336416/OCZ-Vertex-3-Max-IOPS-Sata-III-2-5-SSD-120GB.html?from=account_favorites

περασα το λειτουργικο (win 8 64) εβαλα τα προγγραματα πανω ολα διχναν οκ ουτε μπλε γραμμες η οθονη ουτε τιποτα ! οι επιδοσεις του ομως δεν ειναι κ πολυ καλες ! μεχρι 200 αναγνωση !

τι πρεπει να κανω ? πως κανω up date  ? χρειαζοντε καποιες ρυθμισεις στο βιος??

ειναι κανονικα συνδεμενος πανω σε σατα ΙΙΙ ..

καθε βοηθεια δεκτη ! ευχαριστω ..

 

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

ποια μητρική έχεις? έχεις αλλάξει το sata mode σε AHCI? drivers για το chipset της μητρικής έχεις βάλει? με ποιο benchmark μέτρησες τον Vertex?

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

φιλε μου σε ευχαριστω εκανα ολα οσα μου ειπες γυρισα το sata mode se ahci ,εβαλα  to chipset της μητρικης λλα η μετρησεις ειναι παλι αυτεσ

 

 

 

 

 

καποια βοηθεια ?? τι να φταιει ??



δε ξερω πως να ανεβασω την φωτο εδω σορρυ

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

tτα καταφερα! αυτο ειναι το αποτελεσμα ! πολυ φτωχο μου φαινεται !

ερωτιση  .. τι ειναι αυτο το bad me κοκινα γραμματα ??

ειναι περασμενο το τελευταιο firmware update 2.25 και στην μητρικη τσεκαρισμενο το ahci!

καμμια γνωμη ?

post-257413-0-27350500-1359917590_thumb.png

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Δεν είναι ενεργοποιημένο το ahci. Για να δεις τα νούμερα του κατασκευαστή τρέξε ATTO. Ποιά ακριβώς είναι η μητρική σου?

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

κανε και ενα firmware update και θα εισαι οκ ,

εκανα φιλε μου το τελευταιο ειναι αυτο που εχω 2.25 !

πως τρεχω ΑΤΤΟ που λεει Το παλικαρι πιο πανω  ??

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

φιλε μου σε ευχαριστω για τις απαντησεις ! πες μου κατι αν ξερεις .. μπηκα στο βιος ολα οκ με τον δισκο .. τα σκαλισα πολυ ομως μου φαινεται κ τωρα σερνεται η συνδεση μου ! παιζει να φταιει καποια ρυθμιση που εκανα εκει ??  παω να ξανα σκαλισω ..

 

 

 

 

 

 

τι λεει το αποτελεσμα φιλε μου ??

post-257413-0-05801000-1359988952_thumb.jpg

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

μπηκα τα πειραξα ολα , εφτασε στο σημειο να μην ανοιγει καν το πι-σι αλλα τωρα ολα ειναι οκ ! γυρισα το βιος στισ αρχικες του ρυθμισεις μετα του αλλαξα μονο το ΑΗCI  Κ ΤΩΡΑ δουλευει σουπερ !  η ταχυτητα του ssd  ειναι παλι αυτη στην φωτο ..  μαλλον κατω απ τις επιδοσεις του κατασκευαστη αλλα κ ετσι η διαφορα στην ταχυτητα ειναι απιστευτη ! δε μιλαω για εγραφη κ μονο αλλα για ολες τις εργασιες που μπορει να κανει καποιος ,,  οντως δεν υπαρχψει γυρισμος μετα απο ssd  ,,

 σε ευχαριστω για την θοηθεια φιλε ..

post-257413-0-45749000-1360000160_thumb.png

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Δημιουργήστε έναν λογαριασμό ή συνδεθείτε για να σχολιάσετε

Πρέπει να είστε μέλος για να αφήσετε σχόλιο

Δημιουργία λογαριασμού

Εγγραφείτε με νέο λογαριασμό στην κοινότητα μας. Είναι εύκολο!

Εγγραφείτε για έναν νέο λογαριασμό

Σύνδεση

Έχετε ήδη λογαριασμό; Συνδεθείτε εδώ.

Συνδεθείτε τώρα
×
×
  • Δημιουργία νέου...

Χρήσιμες πληροφορίες

Με την περιήγησή σας στο insomnia.gr, αποδέχεστε τη χρήση cookies που ενισχύουν σημαντικά την εμπειρία χρήσης.