Προς το περιεχόμενο
Συνδεθείτε  
papajohnnnn

Ειναι φυσιολογικο η εχω προβλημα?

Προτεινόμενες αναρτήσεις

Καλησπερα!

Εχω μια απορια σχετικα με το boot στο συστημα μου.

Οταν τελειωνει το boot screen των windows 8 και παει να μπει στην επιφανεια εργασιας,ξαφνικα για μισο δευτερο ακουω μεσα απο το κουτι να σταματανε στιγμιαια οι ανεμιστηρες και το led λαμπακι απο τον ανεμιστηρα και να ξαναεπαναφερονται στα καπακια.Η οθονη λειτουργει κανονικα βεβαια εχω σημα μπαινει κανονικα στα windows.

Επεισης καμια φορα οταν παταω το κουμπι παρατεταμενα για να γινει shutdown,(οταν κολλησει πχ,δεν μου εχει συμβει ποτε μονο τοτε με την καμμενη καρτα gpu)αν δεν προλαβω να το αφησω την ωρα που σβηνει το συστημα,γινεται restart.

Ειναι φυσιολογικο αυτο η εχω κανει καμια πατατα στην συνδεσιμολογια?(αυτο το εκανε και η προηγουμενη μητρικη που εστειλα στο service και πηρα καινουργια)

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Καλησπερα!

Εχω μια απορια σχετικα με το boot στο συστημα μου.

Οταν τελειωνει το boot screen των windows 8 και παει να μπει στην επιφανεια εργασιας,ξαφνικα για μισο δευτερο ακουω μεσα απο το κουτι να σταματανε στιγμιαια οι ανεμιστηρες και το led λαμπακι απο τον ανεμιστηρα και να ξαναεπαναφερονται στα καπακια.Η οθονη λειτουργει κανονικα βεβαια εχω σημα μπαινει κανονικα στα windows.

Επεισης καμια φορα οταν παταω το κουμπι παρατεταμενα για να γινει shutdown,(οταν κολλησει πχ,δεν μου εχει συμβει ποτε μονο τοτε με την καμμενη καρτα gpu)αν δεν προλαβω να το αφησω την ωρα που σβηνει το συστημα,γινεται restart.

Ειναι φυσιολογικο αυτο η εχω κανει καμια πατατα στην συνδεσιμολογια?(αυτο το εκανε και η προηγουμενη μητρικη που εστειλα στο service και πηρα καινουργια)

 

 

Νομιζω οτι απαντας μονος σου στο ερωτημα σου φιλε μου.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Τι εννοεται ρε παιδια,πειτε μου και μενα λιγο πιο συγκεκριμενα.

Αυτο γινεται για μισο δεκατο του δευτερολεπτου-στιγμηαια.
Αρα δεν εχει τιποτα.Για αλλο λογο πηγε για service η αλλη λογο οτι δεν ειχα ηχο(με μαμησε το deer).αυτη ηταν ζελατινατη

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Βλεπω sabertooth ε?τα ιδια κανει και σε εμενα.οταν παει να μπει windows σβηνουν για ουτε ενα δευτερολεπτο οι ανεμιστηρες που εχω συνδεδεμενους στην μητρικη και επανερχονται.και το ιδιο κανει αυτο που λες με το κουμπι.

απλα εμενα ειναι το πρωτο revision.μην ανησυχεις.......

Βεβαια και εμενα η παλια που καηκε,δεν τα εκανε αυτα αλλα.....τι να κανουμε τωρα.τα σκασαμε για μητρικες,ας εχουν και κανενα χουσουρι.ολα τελεια θα τα κανουν....

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Βλεπω sabertooth ε?τα ιδια κανει και σε εμενα.οταν παει να μπει windows σβηνουν για ουτε ενα δευτερολεπτο οι ανεμιστηρες που εχω συνδεδεμενους στην μητρικη και επανερχονται.και το ιδιο κανει αυτο που λες με το κουμπι.

απλα εμενα ειναι το πρωτο revision.μην ανησυχεις.......

Βεβαια και εμενα η παλια που καηκε,δεν τα εκανε αυτα αλλα.....τι να κανουμε τωρα.τα σκασαμε για μητρικες,ας εχουν και κανενα χουσουρι.ολα τελεια θα τα κανουν....

Α οποτε ειμαι ενταξει.Παντως περιεργο ειναι αυτο που κανει...δεν το εχω ξανασυναντησει σε αλλη μητρικη!

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Ενταξει μπορει να μην εισαι ουτε εσυ ουτε εγω.ας το επιβεβαιωσει και ο sobi η οποιος αλλος εχει sabertooth.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

ανεμιστηρες συνδεδεμενους στην μητρικη εχω τους pwm  της silver arrow  που ειναι ησυχοι οποτε και να κλεισουν δεν τους καταλαβαινω...

αυτο που εχω παρατηρησει ειναι τα φανακια των 2 7870 που κανουν ενα ξαφνικο full on για κλασματα και μετα ολα καλα..

αυτο το παρατηρησα να γινεται παιρνοντας το τελευταιο bios ...

απο κει και περα

ειναι γνωστο για το revision 2  οτι λογωαλλαγης καρτας ηχου συγκριτικα με το rev 1  υπηρξαν πολλες μητρικες που φυγανε για rma..

το διαπιστωσα ο ιδιος και το επιβεβαιωσα και το ocn.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Το οτι γινεται restart αντι για shutdown ομως.......

Αυτο γινεται αν δεν το αφησω στην ωρα του.δηλαδη με το που αναψει το κοκκινο led στην μητρικη,πρεπει να το αφησω,αν το αφησω λιγο περισσοτερο πατημενο και το αφησω κανει restart

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Εγω με το κουμπι εννοω οτι κολλαει πχ απο το μη σταθερο Overclocking (στις δοκιμες ειμαι).ε,κραταω πατημενο το power και σβηνει η μητρικη.με το που αφησω το Power θα ξανααναψει.....

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Εγω με το κουμπι εννοω οτι κολλαει πχ απο το μη σταθερο Overclocking (στις δοκιμες ειμαι).ε,κραταω πατημενο το power και σβηνει η μητρικη.με το που αφησω το Power θα ξανααναψει.....

Με το που σβησει,πρεπει να το αφησεις αστραπιαια το κουμπι για να μην κανει restart

 

Πιστευω οτι στο επομενο bios που θα φτιαξουν,θα το 'χουν διορθωσει!

Αν μου ξαναβγαλει παντως κανα προβλημα θα φαει SHOUT και θα παρω την asus CROSSHAIR V FORMULA-Z!

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Α ετσι πες, φυσιολογικο το κοβω τοτε, εγω νομιζα οτι στο shutdown σου κανει restart.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Εμενα εαν μου βγαλει προβλημα θα ξαναπαω Θεσσαλονικη με ολο το κουτι και ολο και καποιος θα το φαει στο κεφαλι.

Δεν θα κερδισεις κατι με το να πας στην crosshair v.σιγα μην εχω το νου μου στο κουμπι,το πολυ πολυ απο το τροφοδοτικο.για την ιστορια τι σου δειχνει το radar  θερμοκρασια στο 1 vcore τωρα και με ποσο ρευμα?εμενα 40 βαθμους με 1,452 ρευμα

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Εμενα εαν μου βγαλει προβλημα θα ξαναπαω Θεσσαλονικη με ολο το κουτι και ολο και καποιος θα το φαει στο κεφαλι.

Δεν θα κερδισεις κατι με το να πας στην crosshair v.σιγα μην εχω το νου μου στο κουμπι,το πολυ πολυ απο το τροφοδοτικο.για την ιστορια τι σου δειχνει το radar  θερμοκρασια στο 1 vcore τωρα και με ποσο ρευμα?εμενα 40 βαθμους με 1,452 ρευμα

αυτη την στιγμη ειναι 38 βαθμους με 1,368 ρευμα αλλα παει και σε 41 βαθμους.

Γενικα ειναι πολυ ''καυτη'' η συγκεκριμενη μητρικη!

ΝΒ ΗΤ ποσο εχεις?Εγω 41 βαθμους!

Ολα ειναι απο 35 και πανω εκτος απο DRAM KAI PCIE 1 και 2

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Δημιουργήστε έναν λογαριασμό ή συνδεθείτε για να σχολιάσετε

Πρέπει να είστε μέλος για να αφήσετε σχόλιο

Δημιουργία λογαριασμού

Εγγραφείτε με νέο λογαριασμό στην κοινότητα μας. Είναι εύκολο!

Εγγραφείτε για έναν νέο λογαριασμό

Σύνδεση

Έχετε ήδη λογαριασμό; Συνδεθείτε εδώ.

Συνδεθείτε τώρα
Συνδεθείτε  
×
×
  • Δημιουργία νέου...

Χρήσιμες πληροφορίες

Με την περιήγησή σας στο insomnia.gr, αποδέχεστε τη χρήση cookies που ενισχύουν σημαντικά την εμπειρία χρήσης.