Προς το περιεχόμενο
perfcell

νεος επεξεργαστης και μαυρη οθονη

Προτεινόμενες αναρτήσεις

καλημερα! πηρα καινουριο επεξεργαστη τον εβαλα πανω στην μητρικη ανοιξα το πισι και ενω αναψε εδειχνε μαυρη οθονη. αλλαξα αρκετες μνημες και τις δοκιμασα σε ολα τα σλοτς τιποτα. αλλαξα και καρτες γραφικων τιποτα... τι φταει??? ευχαριστω

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

όταν λες το έβαλα πάνω κανονικά με τη θερμική πάστα ακούς τα ανεμηστεράκια να δουλεύουν και στην οθόνη τίποτε περιέγραπσε καλυτερα το πρόβλημα

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Μου δανειζεις τα νύχια σου να τα μυρίσω για να σου πω?

 

Γραψε όλο το συστημα 'ολο ανεξαιρετως, τι επεξεργαστή ειχες και έβγαλες, τι επεξεργαστή έβαλες, και σε  τι μητρική γιατι μου μυρίζει αστοχία...

  • Like 1

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

ίσως να χρειάζεται bios update.

αλλά πρώτα πες τι σύστημα έχεις.

ότι λέει ο από πάνω.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

mobo: msi k9n neo v2

cpu: amd athlon 64 x2, am2 socket 

πρίν προσθέσεις αυτόν τι είχες στην μητρική;;

και ποιός athlon είναι.5200,5400,5600ποιός είναι;;??

τον κούμπωσες καλά επάνω στο socket του;;

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

δεν ξερω ποιον ειχε και ποιον εχει πανω τωρα. και δεν το γραφει επανω του για να μπορεσω να σας πω αλλα ειδα οτι ολοι ειναι συμβατοι. τον κουμπωσα καλα τον εβγαλα τον ξανα εβαλα τιποτα. 

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

δεν ξερω ποιον ειχε και ποιον εχει πανω τωρα. και δεν το γραφει επανω του για να μπορεσω να σας πω αλλα ειδα οτι ολοι ειναι συμβατοι. τον κουμπωσα καλα τον εβγαλα τον ξανα εβαλα τιποτα. 

επάνω έχουν κάποια νούμερα.

Screenshot_37.png

σκουπισέ τους και πες τι νούμερα έχουν.

μόνο ΑΝ έχουν τρίψει την επιφανειά τους τότε δεν μπορείς να δείς τπτ,αλλά ούτε και εμείς μπορούμε να σε βοηθήσουμε.

ο επεξεργαστής που πήρες σίγουρα είναι λειτουργικός;;

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

AD03800IAA5CU

LEDBF     0649EAR

 

αυτά από τον καινούριο
τον παλιό δεν τον έχω πλέον 
είναι πλήρως λειτουργικός δουλεύει σε άλλη μητρική άψογα

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Μπορεις να μας πεις λιγο τα μοντελα αρχικα .... (Γιατι εχω μια εντυπωση οτι εχει βαλει λαθως cpu...)

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

εχω αναφερει τα παντα και το μοντελο μητρικης και του επεξεργαστη. το μονο που θυμαμαι για τον παλιο επεξεργαστη ειναι οτι ειναι socket AM2 οπως και ο καινουριος.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Θελω γυαλια δεν παιζει... Sorry φιλε δεν τα ειδα ....Εισαι σιγουρος οτι εβαλες καλα τον επεξεργαστη , την παστα και τα αλλα ?

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

ναι είμαι σίγουρος. αναρωτιέμαι αν φταίει κάτι στα bios. αλλα ούτε post κάνει τιποτα μαυρίλα... υπάρχει λύση?

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Κοιτα η μητρικη σου υποστηριζει τον επεξεργαστη , απλα δεν ξερω αμα θελει bios update για να γινει αυτο (γιατι πεταξες το παλιο ?) .Επειδη οι γνωσεις μου στους amd ειναι περιορισμενες σε αφηνω στους ειδικους

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Δημιουργήστε έναν λογαριασμό ή συνδεθείτε για να σχολιάσετε

Πρέπει να είστε μέλος για να αφήσετε σχόλιο

Δημιουργία λογαριασμού

Εγγραφείτε με νέο λογαριασμό στην κοινότητα μας. Είναι εύκολο!

Εγγραφείτε για έναν νέο λογαριασμό

Σύνδεση

Έχετε ήδη λογαριασμό; Συνδεθείτε εδώ.

Συνδεθείτε τώρα
×
×
  • Δημιουργία νέου...

Χρήσιμες πληροφορίες

Με την περιήγησή σας στο insomnia.gr, αποδέχεστε τη χρήση cookies που ενισχύουν σημαντικά την εμπειρία χρήσης.