Προς το περιεχόμενο

Το Panda cloud antivirus free απενεργοποιείται μόνο του - Ενημέρωση προς τους χρήστες


Basilhs23___

Προτεινόμενες αναρτήσεις

Λοιπόν γράφω αυτό το post περισσότερο για ενημέρωση προς τους χρήστες του φόρουμ και την επαγρύπνηση-προσοχή όσων χρησιμοποιούν το συγκεκριμένο πρόγραμμα.

 

Πρίν κανένα μήνα είχα συμμετάσχει σε μια συζήτηση εδώ όταν ήθελα να αλλάξω antivirus, τελικά προτίμησα το panda cloud free. Θυμάμαι οτι κάποιος χρήστης είχε γράψει post και είχε πεί πως αυτός το είχε βάλει στο pc του αλλά έβλεπε το antivirus ανενεργό πολλές φορές και τελικά το έβγαλε.

 

Το παραπάνω επιβεβαιώνω και εγώ μετά από 1 μήνα χρήσης του συγκεκριμένου. 3-4 φορές με την εκκίνηση του υπολογιστή ήτανε ανενεργό. Στις 2 από αυτές με είχε ειδοποιήσει το windows security center τις άλλες δύο φορές το είδα μόνος μου και νόμιζα οτι πάτησα εγώ την απενεργοποίηση κατά λάθος. Σήμερα ξαναεντόπισα το λογισμικό deactivated και μου έκανε εντύπωση. Για επανεπιβεβαίωση έκανα ένα επιπλέον restart και πάλι το βρήκα ανενεργό, δεν στάθηκα όμως μόνο σε αυτό. Άνοιξα και ένα laptop που έχω να χρησιμοποιήσω 20 μέρες και του είχα βάλει και αυτού panda. Kάνοντας κλίκ στο αντίστοιχο εικονίδιο και ανοίγοντας την εφαρμογή, διαπίστωσα οτι και αυτό ήταν ανενεργό.

 

Φυσικό επακόλουθο, το έκανα uninstall και από τα δύο pc και επέστρεψα στο παλιό και δοκιμασμένο avira. Τώρα κάνω έλεγχο με το avira στο desktop για να δώ μήπως όσο ήταν ανενεργό το panda και πολλές φορές δεν θα το πήρα χαμπάρι μπορεί να κόλλησα τίποτα....

 

Όσοι έχετε το panda, επειδ΄η μπορεί να συμβεί και σε εσάς, το νού σας

Συνδέστε για να σχολιάσετε
Κοινοποίηση σε άλλες σελίδες

Λοιπόν γράφω αυτό το post περισσότερο για ενημέρωση προς τους χρήστες του φόρουμ και την επαγρύπνηση-προσοχή όσων χρησιμοποιούν το συγκεκριμένο πρόγραμμα.

 

Πρίν κανένα μήνα είχα συμμετάσχει σε μια συζήτηση εδώ όταν ήθελα να αλλάξω antivirus, τελικά προτίμησα το panda cloud free. Θυμάμαι οτι κάποιος χρήστης είχε γράψει post και είχε πεί πως αυτός το είχε βάλει στο pc του αλλά έβλεπε το antivirus ανενεργό πολλές φορές και τελικά το έβγαλε.

 

Το παραπάνω επιβεβαιώνω και εγώ μετά από 1 μήνα χρήσης του συγκεκριμένου. 3-4 φορές με την εκκίνηση του υπολογιστή ήτανε ανενεργό. Στις 2 από αυτές με είχε ειδοποιήσει το windows security center τις άλλες δύο φορές το είδα μόνος μου και νόμιζα οτι πάτησα εγώ την απενεργοποίηση κατά λάθος. Σήμερα ξαναεντόπισα το λογισμικό deactivated και μου έκανε εντύπωση. Για επανεπιβεβαίωση έκανα ένα επιπλέον restart και πάλι το βρήκα ανενεργό, δεν στάθηκα όμως μόνο σε αυτό. Άνοιξα και ένα laptop που έχω να χρησιμοποιήσω 20 μέρες και του είχα βάλει και αυτού panda. Kάνοντας κλίκ στο αντίστοιχο εικονίδιο και ανοίγοντας την εφαρμογή, διαπίστωσα οτι και αυτό ήταν ανενεργό.

 

Φυσικό επακόλουθο, το έκανα uninstall και από τα δύο pc και επέστρεψα στο παλιό και δοκιμασμένο avira. Τώρα κάνω έλεγχο με το avira στο desktop για να δώ μήπως όσο ήταν ανενεργό το panda και πολλές φορές δεν θα το πήρα χαμπάρι μπορεί να κόλλησα τίποτα....

 

Όσοι έχετε το panda, επειδ΄η μπορεί να συμβεί και σε εσάς, το νού σας

 

Αυτό συνήθως είναι σημάδι ότι κάποιο malware έχει εισέλθει στο σύστημα σου και απενεργοποιεί το antivirus.Το έχω δει να γίνεται με το Avira, Avast και MSE. Αυτό το λέω για να καταλάβεις ότι μπορεί να τύχει σε οποιοδήποτε anti-virus άμα κολλήσεις malware που το δημιουργεί αυτό το πρόβλημα.

Εκτός απο anti-virus θέλει και ενα-δυο anti-malware για να κάνεις scan κάθε 15-20 μέρες το pc. Τα καλύτερα για μένα είναι: Malwarebytes Anti-Malware, Emsisoft Emergency Kit, Hitman Pro και Superantispyware. Με αυτή ακριβώς τη σειρά.

Συνδέστε για να σχολιάσετε
Κοινοποίηση σε άλλες σελίδες

Έχω το malwarebytes και το superantispyware, είχα κάνει scan και έβρησκαν πολλά cookies.

 

Να έχουν κολλήσει το ίδιο malware και οι 2 υπολογιστές το βλέπω χλωμό, όχι βέβαια αδύνατο.

 

Θα τσεκάρω να δώ αν θα γίνει deactivate το avira.

Συνδέστε για να σχολιάσετε
Κοινοποίηση σε άλλες σελίδες

Έχω το malwarebytes και το superantispyware, είχα κάνει scan και έβρησκαν πολλά cookies.

 

Να έχουν κολλήσει το ίδιο malware και οι 2 υπολογιστές το βλέπω χλωμό, όχι βέβαια αδύνατο.

 

Θα τσεκάρω να δώ αν θα γίνει deactivate το avira.

 

Κι'ομως. Άμα μπαίνουν απο το ίδιο router δεν είναι απίθανο. Μπορεί και να είναι bug του προγράμματος. Όπως σου είπα όμως σε αντίστοιχες περιπτώσεις που είχα αντιμετωπίσει στο παρελθόν, έφταιγε malware.

 

Δοκίμασε να κάνεις deep scan με το Emsisoft Emergency Kit. Δωρεάν είναι.

Συνδέστε για να σχολιάσετε
Κοινοποίηση σε άλλες σελίδες

Δημοσ. (επεξεργασμένο)

Έκανα ήδη με avira, spybot, malwarebytes, superantispyware και βρέθηκε ένα trojan μέσα στο system32 λεγόταν κάπως

Agent.Trojan.Coin.Miner και βρέθηκε από το super antispyware.

 

To Emsisoft Emergency Kit δεν το έχω, θα κάνω και με αυτό ένα.

 

Edit: Τελείωσε και το scan με το emsisoft, αυτό βρήκε πολλά πράγματα.... σε όλα έλεγε οτι ήταν low risk εκτός από ένα που ήταν high risk και αφορούσε ένα αγορασμένο λογισμικό που είχα μέσα στον σκληρό και δεν το είχα κάνει install ακόμη, οπότε λογικά δεν θα κόλλησα κάτι από αυτό καθώς δεν εκτελέστηκε. Τα έσβησα όλα.

Επεξ/σία από Basilhs23___
Συνδέστε για να σχολιάσετε
Κοινοποίηση σε άλλες σελίδες

Και φαντάσου το εντόπισε το superantispyware το οποίο πέραν από cookies πάντα δεν εντόπιζε τίποτε άλλο. Τι να πώ, πλέον πρέπει να έχουμε 100 λογισμικά για έλεγχο στον υπολογιστή.

Συνδέστε για να σχολιάσετε
Κοινοποίηση σε άλλες σελίδες

Δημιουργήστε ένα λογαριασμό ή συνδεθείτε για να σχολιάσετε

Πρέπει να είστε μέλος για να αφήσετε σχόλιο

Δημιουργία λογαριασμού

Εγγραφείτε με νέο λογαριασμό στην κοινότητα μας. Είναι πανεύκολο!

Δημιουργία νέου λογαριασμού

Σύνδεση

Έχετε ήδη λογαριασμό; Συνδεθείτε εδώ.

Συνδεθείτε τώρα
  • Δημιουργία νέου...

Χρησιμοποιούμε  cookies για να απολαμβάνεις το insomnia προσωποποιημένο στις ανάγκες σου αλλά και για την παροχή στοιχείων επισκεψιμότητας για να βελτιώσουμε την ποιότητα των υπηρεσιών μας