Προς το περιεχόμενο

Θεμα με default gateway TP-LINK W8951ND


mimisONice

Προτεινόμενες αναρτήσεις

Καλησπέρα σε όλους. Έχω το modem/router TP-LINK W8951ND οπως λέω στον τίτλο, αν και συνδέομαι κανονικά στο internet για κάποιο λόγο οταν βάζω το default gateway (ώστε να πάω στην σελίδα του router) κάθετε στο waiting . Και με Chrome και με IE το ίδιο. Το έχω αφήσει 20 λεπτά αλλα δεν βλέπω να αλλάζει κατι. Έχετε καμια ιδέα γιατί εχει φάει τέτοιο κόλλημα?

 

Ευχαριστώ εκ των προτέρων.

Συνδέστε για να σχολιάσετε
Κοινοποίηση σε άλλες σελίδες

Αν δεν κάθεται σε κάποιο port το web service του router σου (eg. 8080) τότε το πρόβλημα βρίσκεται στο hardware του tp-link, δεν είναι για εμπιστοσύνη αυτή η μάρκα, πέταμα, για να μπείς...... ρίξτου ενα restart.

Συνδέστε για να σχολιάσετε
Κοινοποίηση σε άλλες σελίδες

Έβαλα και το port μετα έκλεισα ολα protection στο πισι και μου εβγαζε no data send . restart και εφτιαξε. Πλεον μπαινει. Δεν την ξερω σαν εταιρέια αν έιναι καλή αλλα το συγκεκριμένο έχει καλα reviews και ειναι πολυ σταθερό. 

Συνδέστε για να σχολιάσετε
Κοινοποίηση σε άλλες σελίδες

  • Super Moderators

Έβαλα και το port μετα έκλεισα ολα protection στο πισι και μου εβγαζε no data send . restart και εφτιαξε. Πλεον μπαινει. Δεν την ξερω σαν εταιρέια αν έιναι καλή αλλα το συγκεκριμένο έχει καλα reviews και ειναι πολυ σταθερό. 

μπορει να σε εκοβε κανα Firewall στο Pc.αν δεν επιανε πηγα να σου πω ριξε hard reset στο ρουτερ μηπως και στρωσει.

γενικα προσεχε με firewall και τετοια.επισης προληπτικα κανε και firmware update αν υπαρχει .

κατα τα αλλα τα tp link ειναι vfm(value for money).ειναι φτηνα σε τιμες και τιμια για τα λεφτα τους.δεν ειναι κατι xtreme αλλα δεν ειναι κινεζιες.σιγουρα υπαρχουν πολλοι καλυτερες μαρκες πχ netgear,draytek,zyxel κτλ αλλα μετα παμε σε αλλα λεφτα.

κανονικα βαζεις μονο την ip του ρουτερ πχ 192.168.1.254 .το port απο default ειναι το 80 οποτε δεν χρειαζεται να το γραψεις.εκτος αν για καποιο λογο το εχεις αλλαξει εσυ επειδη πχ το 80 το χρησιμοποιεις για κατι αλλο.αν και σε πολλα ρουτερ ακομα και να κανεις port forward το 80 οταν εισαι μεσα απο το δικτυο τοτε το port forward δεν ισχυει οποτε σε παει στο ρουτερ κανονικα.

Καλησπέρα σε όλους. Έχω το modem/router TP-LINK W8951ND οπως λέω στον τίτλο, αν και συνδέομαι κανονικά στο internet για κάποιο λόγο οταν βάζω το default gateway (ώστε να πάω στην σελίδα του router) κάθετε στο waiting . Και με Chrome και με IE το ίδιο. Το έχω αφήσει 20 λεπτά αλλα δεν βλέπω να αλλάζει κατι. Έχετε καμια ιδέα γιατί εχει φάει τέτοιο κόλλημα?

 

Ευχαριστώ εκ των προτέρων.

 μια δοκιμη παντα για να δεις αν φταιει το pc ή οχι ειναι να δοκιμασεις απο αλλο Pc ή απο καποιο κινητο.επισης αν εχεις βαλει proxy τοτε ναι αν δεν ειναι τσεκαρισμενη η επιλογη για bypass local ip addresses τοτε παλι δεν θα μπει.οχι οτι αυτη η επιλογη δουλευει τελεια αλλα λεμε.και συνηθως δεν εχει νοημα να το αφησεις 20 λεπτα.συνηθως απλα κανεις Reboot pc και ρουτερ. 

Συνδέστε για να σχολιάσετε
Κοινοποίηση σε άλλες σελίδες

Δημιουργήστε ένα λογαριασμό ή συνδεθείτε για να σχολιάσετε

Πρέπει να είστε μέλος για να αφήσετε σχόλιο

Δημιουργία λογαριασμού

Εγγραφείτε με νέο λογαριασμό στην κοινότητα μας. Είναι πανεύκολο!

Δημιουργία νέου λογαριασμού

Σύνδεση

Έχετε ήδη λογαριασμό; Συνδεθείτε εδώ.

Συνδεθείτε τώρα
  • Δημιουργία νέου...

Χρησιμοποιούμε  cookies για να απολαμβάνεις το insomnia προσωποποιημένο στις ανάγκες σου αλλά και για την παροχή στοιχείων επισκεψιμότητας για να βελτιώσουμε την ποιότητα των υπηρεσιών μας