Προς το περιεχόμενο

Eρωτηση για FRITZ!Box 7530


Προτεινόμενες αναρτήσεις

34 λεπτά πριν, slk200gr είπε

Δογματικά και από εμπειρια διαφωνώ  ,όμως οποίοι θέλετε δοκιμάστε το 

Σε τι ακριβώς διαφωνείς;

33 λεπτά πριν, HateMe είπε

Κι όμως, δεν έπαιξε έτσι, ήθελε να ενεργοποιήσω το dect για να έχω κανονικά εξερχόμενες. 

Το γιατί δεν το ξέρω και μη το ψάχνεις :P

Δηλαδή σέταρες την θύρα fon και δεν δούλεψε η συσκευή για τις εξερχόμενες;

Περίεργο, δεν μου έχει συμβεί να μην δουλέψει σωστά η συσκευή με αυτόν τον τρόπο

A784D0CF-781A-4F4B-B170-33BC32A8B0A5.jpeg

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
1 ώρα πριν, ilpapacha είπε

Σε τι ακριβώς διαφωνείς;

Δηλαδή σέταρες την θύρα fon και δεν δούλεψε η συσκευή για τις εξερχόμενες;

Περίεργο, δεν μου έχει συμβεί να μην δουλέψει σωστά η συσκευή με αυτόν τον τρόπο

A784D0CF-781A-4F4B-B170-33BC32A8B0A5.jpeg

Ναι και είχα σκαλώσει. 

Εισερχόμενες είχε κανονικά, εξερχόμενες όμως ΔΕΝ.

Με το που έβαζα το H300 πάνω, είχε κανονικά σκέψου. 

Έκανα ένα σωρό πατέντες να δω τι παίζει και πήγα στο DECT, έκανα ότι έκανα και όλα καλά.

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
  • 4 εβδομάδες αργότερα...
Στις 26/11/2020 στις 9:59 ΜΜ, jok είπε

Καλησπερα επειδη θελω να κανω αλλαγη το h300s εχω 50αρα vdsl αν δεν θελω το voip μπορω να το αντικαταστησω με αυτο;

Μπορείς. Επίσης μπορείς να έχεις κανονικά και την voip τηλεφωνία αφού μπορείς να χρησιμοποιήσεις τον παρακάτω οδηγό και να πάρεις τους κωδικούς.

 

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Καλησπέρα χρειάζομαι την βοήθεια της κοινότητας σε ένα πρόβλημα που μου προέκυψε με το FRITZBox 7530 που έβαλα χτές στο σπίτι. Όποια συσκευή συνδέσω στην LAN 4 δεν παίρνει δίκτυο. Στις άλλες 3 θήρες LAN δουλεύουν όλα απροβλημάτιστα. Έψαξα αρκετά μέσα στις ρυθμίσεις της συσκευής αλλά δεν κατάφερα κάτι. Επίσης δοκίμασα με στατική IP από τον υπολογιστή που σύνδεσα στην LAN 4 αλλά και πάλι τίποτα. Έκανα και επαναφορά εργοστασιακών ρυθμίσεων μήπως είχα πειράξει κάτι στην αρχική παραμετροποίηση που είχα κάνει (γύρισα το δίκτυο στις IP 192.168.1.X, έβαλα στατικές IP για τις συσκευές του σπιτιού και PiHole από ένα Raspberry) αλλά και πάλι τίποτα. Επίσης για να προλάβω κάποιον να πω ότι δεν έχω ενεργοποιημένο το Guest Network που μπορεί να δώσει από την LAN 4 και έχω κάνει το τελευταίο update του OS. Έστειλα μήνυμα στην AVM και περιμένω αλλά είπα να γράψω και εδώ μήπως και κάποιος στην κοινότητα έχει συναντήσει κάτι παρόμοιο και μπορεί να βοηθήσει.

Ευχαριστώ

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
5 ώρες πριν, elio_1 είπε

An lexeiw προφιλ cosmote η lan4 είναι για cosmote tv

Όντως έχω προφίλ Cosmote. Υπάρχει τρόπος να αλλάξω τι θα δίνει η θύρα και από πού; Στο speedport plus που είχα πριν την είχα αλλάξει.

1 ώρα πριν, DanielRGr είπε

@Geobe mention για να δεις το προηγουμενο ποστ

Συγνώμη αλλά δεν καταλαβαίνω αυτό που μου λες. 

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
Δημοσ. (επεξεργασμένο)
2 ώρες πριν, Geobe είπε

Όντως έχω προφίλ Cosmote. Υπάρχει τρόπος να αλλάξω τι θα δίνει η θύρα και από πού; Στο speedport plus που είχα πριν την είχα αλλάξει.

Συγνώμη αλλά δεν καταλαβαίνω αυτό που μου λες. 

Κατάφερα άλλαξα την LAN4 από IPTV σε Internet. Το πρόβλημα είναι στο profile της Cosmote και στο οτι δεν δίνεται η δυνατότητα να το αλλάξεις άμεσα από το interface του 7530. Με οδηγίες που βρηκα σε διπλανό forum αλλαξα την ρύθμιση μέσα από το αρχείο backup των ρυθμίσεων και τώρα δουλεύουν και οι 4 θύρες με Internet.

Ευχαριστώ πολύ @elio_1 που μου έδειξες τι έπρεπε να ψάξω.

Επεξ/σία από Geobe
Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Δημιουργήστε ένα λογαριασμό ή συνδεθείτε για να σχολιάσετε

Πρέπει να είστε μέλος για να αφήσετε σχόλιο

Δημιουργία λογαριασμού

Εγγραφείτε με νέο λογαριασμό στην κοινότητα μας. Είναι πανεύκολο!

Εγγραφείτε για έναν νέο λογαριασμό

Σύνδεση

Έχετε ήδη λογαριασμό; Συνδεθείτε εδώ.

Συνδεθείτε τώρα
  • Δημιουργία νέου...

Με την περιήγησή σας στο insomnia.gr, αποδέχεστε τη χρήση cookies που ενισχύουν σημαντικά την εμπειρία χρήσης.