Προς το περιεχόμενο

Αρχειοθετημένο

Αυτό το θέμα έχει αρχειοθετηθεί και είναι κλειστό για περαιτέρω απαντήσεις.

tpelek

Vista Home Basic + Wireless

Προτεινόμενες αναρτήσεις

Προσπαθώ να συνδέσω ένα laptop που πείρε η αδερφή μου πρόσφατα στο ασύρματο δίκτυο που έχω από το rooter του DSL και δεν μπορώ.

 

Το ασύρματο έχει encryption WPA χωρίς κάποιο φίλτρο για mac address κτλ.

 

Το Laptop βρίσκει κανονικά, αλλά δεν συνδέεται, βάζω το WPA key αλλά γράφει ότι δεν είναι δυνατόν να συνδεθεί στο δίκτυο και αν πατήσω διάγνωση προβλήματος γράφει << Ο ασύρματος έλεγχος ταυτότητας απέτυχε λόγο λήξης χρονικού ορίου>>

 

Έβαλα και το software της Intel (κάρτα δικτύου) αλλά δεν είναι όπως στα XP που αναλαμβάνει αυτό για την σύνδεση σε ένα δίκτυο.

 

 

Ξέρει κανείς τι φταίει ;

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Μου το έκανε και μένα αυτό τις πρώτες φορές...

Δε βρήκα που ακριβώς οφείλεται, αλλά έκανα μερικά restart και διέγραψα μερικές φορές το δίκτυο ώστε να το ξαναβρεί από την αρχή στο Network and Sharing Center \Manage Wireless Networks και τελικά το πήρε σωστά...

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
Μου το έκανε και μένα αυτό τις πρώτες φορές...

Δε βρήκα που ακριβώς οφείλεται, αλλά έκανα μερικά restart και διέγραψα μερικές φορές το δίκτυο ώστε να το ξαναβρεί από την αρχή στο Network and Sharing Center \Manage Wireless Networks και τελικά το πήρε σωστά...

 

Ευχαριστώ,

 

Συνδέθηκε τελικά, πήγα μέσα από το <<Διαχείριση Ασύρματων δικτύων>> όχι με διπλό κλικ στην κάρτα δικτύου δίπλα στο ρολόι...τώρα τι διαφορά έχει....τέλος πάντων...

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Δεν ξέρω αν είναι άσχετο αλλά μερικές φορές όταν ο κωδικός είναι στα Αγγλικά και έχει προεπιλογή τα Ελληνικά, όταν αλλάζεις παράθυρο γράφεις στα Ελληνικά χωρίς να το καταλαβαίνεις καθώς δεν εμφανίζονται οι χαρακτήρες, την έχω πάθει αρκετές φορές έτσι.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
Δεν ξέρω αν είναι άσχετο αλλά μερικές φορές όταν ο κωδικός είναι στα Αγγλικά και έχει προεπιλογή τα Ελληνικά, όταν αλλάζεις παράθυρο γράφεις στα Ελληνικά χωρίς να το καταλαβαίνεις καθώς δεν εμφανίζονται οι χαρακτήρες, την έχω πάθει αρκετές φορές έτσι.

 

Όχι εδώ πραγματικά λαλακίζονται τα Vista, γιατί όταν γράφεις τον κωδικό έχει τικ κουτί από κάτω να σου δείχνει τι γράφεις (εγώ άλλωστε νούμερα έχω), και το γράφεις σωστά και το ρημάδι δε το δέχεται και σου τη δίνει άσχημα, ενώ στα XP ποτέ δε γινόταν αυτό...

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Παιδιά ναι και εγώ το παθαίνω κατά καιρούς. Άμα το βάλεις όμως να κάνει αυτόματα σύνδεση είσαι οκ.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

επισης παιδια ελεγξτε λιγο τη διαχειιση ενεργειας στο laptop...τα vista εχουν default ρυθμιση να απενεργοποιουν τον προσαρμογεα δικτυου μετα απο λιγο για εξοικονομηση ενεργειας....αυτο μπορει να σας μπλεξει...

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
×
×
  • Δημιουργία νέου...