Προς το περιεχόμενο

Αρχειοθετημένο

Αυτό το θέμα έχει αρχειοθετηθεί και είναι κλειστό για περαιτέρω απαντήσεις.

centris

LINKSYSWAG200G συνδεση help!!

Προτεινόμενες αναρτήσεις

Παιδιά γεια σας. Επειδή είμαι ψηλόασχετος με αυτά μπορεί κάποιος να με βοηθήσει?

Σήμερα μου ήρθε το linksyswag200g και δεν μπορώ να το εγκαταστήσω.

Κάνω ένα ένα τα βήματα, το ρουτερ συνδέεται με το pc

Τα λαμπάκια του είναι ανοιχτά κανονικά αλλά όταν πάει να ολοκληρώσει την εγκατάσταση (έλεγχος πύλης παρακαλώ περιμένετε….) μου βγάζει μήνυμα(ο οδηγός εγκατάστασης δεν μπορεί να εντοπίσει την πύλη στο δίκτυο σας. Βεβαιωθείτε ότι η συσκευή σας είναι ενεργοποιημένη και ότι όλα τα καλώδια είναι σωστά συνδεμένα.).

 

Επειδή όπως σας είπα είμαι άσχετος, θα παρακαλέσω όποιος μπορεί να μου εξηγήσει τι πρέπει να κάνω αναλυτικά.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Μπορείς να μπεις στο interface του ρούτερ δίνοντας http://192.168.1.1 σε έναν browser και κωδικούς admin / admin ;

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Kάνε ένα reset (στο πίσω μέρος έχει μια τρύπα γι' αυτό το σκοπό) και ξαναπροσπάθησε. Βεβαιώσου ότι τα καλώδια τα έχεις βάλει όλα σωστά και ότι η κάρτα δικτύου του υπολογιστή σου λειτουργεί σωστά.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Δυστυχώς τίποτα. Έκανα riset αλλά τα ίδια.

Πρέπει να συνδέεται κανονικά, μου ανοίγει το πράσινο κουμπί στο μόντεμ και μου γράφει στο pc σύνδεση με τοπικό δίκτυο 100mbit

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Τότε δεν ξέρω τι μπορεί να φταίει και δεν μπαίνεις στο web interface. Ας πει και κάποιος άλλος τη γνώμη του, στέρεψα από ιδέες!

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Λιπόν. Έκανα εγκατάσταση στον φορητό μου.

Έγινε κανονικά.

Κλίνω το μόντεμ βάζω το εθερνετ στο pc ανοίγω…. και χωρίς να κάνω εγκατάσταση μπαίνω κανονικά στο internet και μοιράζω αρχεία από pc σε laptop.

Κάποιο πρόβλημα πρέπει να έχει η κάρτα εθερνετ που έχω στο pc…..

Πάντως για την ώρα παίζει κανονικά.

Ευχαριστώ πολύ accipio για την προσπάθεια

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

kane kai kana firmware update sto wag200.apla sto pc sou gia na anixeis to interface tha prepei na min exeis balei proxy ston internet explorer.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Από πού κάνω firmware update? Διορθώνει προβλήματα του μόντεμ?

Ξέρει κανείς αν μπορεί να απενεργοποιηθεί τοwirelles?

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

παιδια ριθμιζω κανονικα το ρουτερ με port forward για να το δουλεψχω στο DC αλλα δεν εχω αποτελεσματα σαν active,τι φταιει?

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
×
×
  • Δημιουργία νέου...