Προς το περιεχόμενο

Αρχειοθετημένο

Αυτό το θέμα έχει αρχειοθετηθεί και είναι κλειστό για περαιτέρω απαντήσεις.

DIMITRISG

Πρόβλημα πρόσβασης στο secure.logmein.com

Προτεινόμενες αναρτήσεις

Παιδια πολυ παραξενο

ολος ο κοσμος βλεπει το http://secure.logmein.com εκτος απο μενα !!

ουτε απο άλλο pc στο local lan ουτε στο virtual box

ολο το υπολοιπο internet δουλευει κανονικά

:mad:

σημερα βρηκε

 

* με virtual browser μπαινω μεχρι ενα επιπεδο

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

1. Tο ότι δεν βλέπεις κάποια σελίδα, δεν είναι λόγος να ουρλιάζεις, γράφοντας τον τίτλο του thread με κεφαλαία.

 

2. Ένα topic αρκεί, δεν νομίζεις;

http://www.insomnia.gr/vb3/showthread.php?t=221909

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

περαδώθε pleeeeeeeeeeease βάλε καποιο άλλο avatar! Πώς θα κλάνουν μέντα οι τύποι που μπαίνουν και ζητάν direct download?

Και ένας φίλος μου πάντως δεν μπορεί να μπει σε 2-3 sites (myspace το ένα) ανεξαρτήτως το λειτουργικό. Βέβαια αυτό ίσως διαφοροποιεί το πρόβλημα από το δικό σου

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Πρέπει να υπάρχει γενικό πρόβλημα με τα site σήμερα.Εχώ αρκετή καθηστέρηση στις σελίδες.Μηπως βάλανε λάθος καλώδια στον ΠΟτε μετά την βλαβή?

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Αλλοι φίλοι μου μπαινουν κανονικά . Εγω δεν μπαίνω ούτε και σημερα

Θα πρέπει να βρώ άλλη λύση για remote access

αλλα θα πρεπει να ειναι linux > windows

παντως ειναι ανεξήγητο! Μπαινω σε όλα τα sites http https κλπ εκτος απο αυτό που χρειαζομαι

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Το "δε μπαίνει" μπορεί να σημαίνει χίλια δυο πράγματα, γίνε πιο συγκεκριμένος.

 

Τι ακριβώς εμφανίζει ο browser;

 

Σ' εμένα πάντως εμφανίζει κανονικά την αρχική σελίδα.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

τιποτα περιμενω και μου βγαζει to μυνημα σαν να μην εχω συνδεση στο ιντερνετ.

μου λεει

1- το site μπορει να ειναι temporarly unavailable

2- να ελέγξω τις παραμετρους συνδεσης μου στο ιντερνετ

3- να ελέγξω αν εχω proxy η firewall

μεχρι προχθες εμπαινα κανονικα

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

κανω ping και μου βγαζει αυτο

 

[email protected] ~]$ ping secure.logmein.com

PING www.logmein.com.akadns.net (69.25.20.193) 56(84) bytes of data.

64 bytes from 69.25.20.193: icmp_seq=1 ttl=48 time=140 ms

64 bytes from 69.25.20.193: icmp_seq=2 ttl=48 time=138 ms

64 bytes from 69.25.20.193: icmp_seq=3 ttl=48 time=138 ms

64 bytes from 69.25.20.193: icmp_seq=4 ttl=48 time=139 ms

64 bytes from 69.25.20.193: icmp_seq=5 ttl=48 time=139 ms

64 bytes from 69.25.20.193: icmp_seq=6 ttl=48 time=138 ms

64 bytes from 69.25.20.193: icmp_seq=7 ttl=48 time=139 ms

 

--- www.logmein.com.akadns.net ping statistics ---

8 packets transmitted, 7 received, 12% packet loss, time 7000ms

rtt min/avg/max/mdev = 138.056/139.090/140.173/0.827 ms

[[email protected] ~]$

 

 

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

αν κάνω καμια 30αρια reload βλεπω την σελιδα

μπαινω εκει που λεει my computers με αλλα 10 reload

εκει κολλαω για τα καλά

τι διαλο μπορει να φταιει, εκανα reset το ρουτερ μου αλλα τιποτα

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Μπηκα!

 

Κατεβασα το surfnolimits

το ετρεξα στα windows στο virtualbox και μπαινω κανονικά στο site χωρίς κανένα πρόβλημα

δηλαδη τι σημαινει αυτο οτι ειμαι banned απο την logmein ? δεν εκανα τιποτα :eek:

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Μου βγάζει αυτο :

 

[[email protected] dimitri]# tracepath secure.logmein.com

1: mandrivalinux.no-ip.org (192.168.1.10) 0.227ms pmtu 1500

1: no reply

2: no reply

3: no reply

4: no reply

5: no reply

6: no reply

7: no reply

8: no reply

9: no reply

10: no reply

11: no reply

12: no reply

13: no reply

14: no reply

15: no reply

16: no reply

17: no reply

18: no reply

19: no reply

20: no reply

21: no reply

22: no reply

23: no reply

24: no reply

25: no reply

26: no reply

27: no reply

28: no reply

29: no reply

30: no reply

31: no reply

Too many hops: pmtu 1500

Resume: pmtu 1500

[[email protected] dimitri]#

 

-και απο το άλλο pc στο lan εχω το ίδιο μύνημα αλλα στην αρχη η ip ειναι 192,1681,13

-σταματησα τον apache δεν αλλαξε τιποτα

-δεν εχω firewall

-και στο virtualbox με windows xp εχω το ιδιο συμπτωμα

- εκανα reset τον router μην τυχον και φταιει αυτος αλλα τιποτα

επισης δεν εχω προβλημα σε κανενα αλλο site

δεν εχω ιδεα ειλικρινα τι μπορει να φταιει, δεν εχω αντιμετωπισει κατι παρομοιο αν και λενε οτι μπορει να συμβει

to allo pc :

[[email protected] xenia]# tracepath secure.logmein.com

1: 192.168.1.13 (192.168.1.13) 0.939ms pmtu 1500

1: no reply

2: no reply

3: no reply

4: no reply

5: no reply

6: no reply

7: no reply

8: no reply

9: no reply

10: no reply

11: no reply

12: no reply

13: no reply

14: no reply

15: no reply

16: no reply

17: no reply

18: no reply

19: no reply

20: no reply

21: no reply

22: no reply

23: no reply

24: no reply

25: no reply

26: no reply

27: no reply

28: no reply

29: no reply

30: no reply

31: no reply

Too many hops: pmtu 1500

Resume: pmtu 1500

[[email protected] xenia]#

 

αλλα και το insomnia.gr το ίδιο (???)

 

[[email protected] dimitri]# tracepath www.insomnia.gr

1: mandrivalinux.no-ip.org (192.168.1.10) 0.236ms pmtu 1500

1: no reply

2: no reply

3: no reply

4: no reply

5: no reply

6: no reply

7: no reply

8: no reply

9: no reply

10: no reply

11: no reply

12: no reply

13: no reply

14: no reply

15: no reply

16: no reply

17: no reply

18: no reply

19: no reply

20: no reply

21: no reply

22: no reply

23: no reply

24: no reply

25: no reply

26: no reply

27: no reply

28: no reply

29: no reply

30: no reply

31: no reply

Too many hops: pmtu 1500

Resume: pmtu 1500

[[email protected] dimitri]#

 

 

 

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Δοκίμασε τα εξής:

>
echo "0" > /proc/sys/net/ipv4/tcp_window_scaling
echo "1" > /proc/sys/net/ipv4/route/flush

 

και αν δε δουλέψει

>
ifconfig eth0 mtu 1400

 

Αν δουλέψει με κάποιο από τα δύο, πες να σου πω τι φταίει και πως θα το αποκαταστήσεις μόνιμα.

 

Υ.Γ.: Το spoiler tag υπάρχει για ένα και μόνο λόγο (το φόρουμ του κινηματογράφου) και δε θα πρέπει να το χρησιμοποιούμε όπου να'ναι. Όταν ενσωματώνουμε την έξοδο εντολών στο κείμενό μας, το καλύτερο είναι το code tag.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Δουλεψε με το δευτερο !!!!

 

ΜΕΓΑΛΕ ΤΑ ΣΠΑΣ !!!!

ευχαριστω!

 

>[size=2]*οκ δεν ηξερα τι χρησιμευει το spoiler[/size]

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Μάλιστα, κάπου ανάμεσα σε σένα και στο secure.logmein.com υπάρχει κάποιος που κόβει τα ICMP Fragmentation Needed πακέτα (πιθανότατα είναι ο ίδιος ο router σου). Τι router έχεις; Πείραξες καμία ρύθμιση πρόσφατα;

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
×
×
  • Δημιουργία νέου...