Προς το περιεχόμενο

Αρχειοθετημένο

Αυτό το θέμα έχει αρχειοθετηθεί και είναι κλειστό για περαιτέρω απαντήσεις.

_2fast

help!προβλημα με connx και sagem 1540

Προτεινόμενες αναρτήσεις

εχω συνδεση connx στα 4mbit και το μοντεμ sagem 1540wg και εδω και μερικες μερες οταν μπαινω στο ιντερνετ ενω στην αρχη συνδεεται κανονικα μετα απο λιγο η συνδεση κοβεται μονη της και αναβει στο μοντεμ ενα κοκκινο λαμπακι που γραφει alm και μετα απο λιγα δευτερολεπτα συνδεεται και παλι μονο του.αυτο το κανει συνεχομενα ειδικα το απογευμα χωρις εγω να πειραζω τιποτα...αυτο το κανει και στο desktop που ειναι συνδεδεμενο μεσω της καρτας δικτυου και οταν συνδεω ασυρματα το laptop...ξερeι κανεις ποιο μπορει να ειναι το προβλημα????

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

ειτε το εχεις ρυθμισει να κανει connect on demand ή εχεις βαλει μεγαλο χρονο για reconect

 

μπες μεσα στις ρυθμισεις του router και δες ρυθμισεις εχει

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

i gia kappio logo igrammi sou den einai statheri kai peftei.dokimase kana firmware update.b.dokimase me allo router an exeis na deis an fteei o router i i grammi.c.filtra ktl exeis balei pantou?sagem kai blakies pantos.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
ειτε το εχεις ρυθμισει να κανει connect on demand ή εχεις βαλει μεγαλο χρονο για reconect

 

μπες μεσα στις ρυθμισεις του router και δες ρυθμισεις εχει

 

Μπηκα στις ρυθμισεις του μοντεμ και δεν μπορεσα να βρω αυτα που λες.που ακριβως βρισκονται?εγω μπηκα τις ρυθμισεις απο μια σελιδα που δινει στις οδηγιες (192.168.ΧΧΧ) και δεν τα βρισκω..μηπως εννοεις απο αλλου?

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
i gia kappio logo igrammi sou den einai statheri kai peftei.dokimase kana firmware update.b.dokimase me allo router an exeis na deis an fteei o router i i grammi.c.filtra ktl exeis balei pantou?sagem kai blakies pantos.

 

ναι φιλτρο εχω βαλει στην γραμμη..θα δοκιμασω να κανω firmware update και αν δε λυθει θα βαλω κ κανενα αλλο ρουτερ να δοκιμασω...το θεμα ειναι οτι η συνδεση δεν ειναι και τοσο σταθερη και δεν προλαβαινω να κατεβασω το update επειδη κοβεται συνεχως.με το zορι καταφερα να απαντησω στο post..

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

ενταξει τελικα ηταν μικρο το αρχειο για το firmware update προλαβα κ το κατεβασα και το περασα αλλα παλι το κανει...:cry:

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

a.to connect on demand pou sou leei o alos den prepei na fteei dioti tha aposindeotan otan den tha ekanes tipota kai oxi to apogeuma.mpes sto status tou router kapou tha sou grafei xaraktiristika grammis diladi margin kai attenuation kai grapsta mas na doume ti ginetai.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
a.to connect on demand pou sou leei o alos den prepei na fteei dioti tha aposindeotan otan den tha ekanes tipota kai oxi to apogeuma.mpes sto status tou router kapou tha sou grafei xaraktiristika grammis diladi margin kai attenuation kai grapsta mas na doume ti ginetai.

 

 

 

τα βρηκα αυτα που λες: noise margin-->> upstream 11 db , downstream 5 db

attenuation-->>upstream 65 db , downstream 54 db

 

αυτα λεει τωρα αλλα η γραμμη εδω και αρκετη ωρα ειναι σταθερη,δεν ξερω αν οταν δεν ειναι σταθερη αν αυτα ειναι διαφορετικα...

 

δεν το κανει μονο το απογευμα αλλα ιδιαιτερα εντονα το απογευμα..επισης το λαμπακι που λεει alm στο router αναβει και οταν δεν εχω ανοιχτους τους υπολογιστες και δεν προσπαθω να συνδεθω..

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

sorry alla kati ginetai me ton router.a.an exeis margin 5 sto down apla gamata.an exeis 54 attenuation sto down simenei 5 km apostasi kai .den ginetai na ine toso xalia i grammi.pou meneis ????upstream 65 attenuation episis den ginetai.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

τι να πω...τις ρυθμισεις τις ειδα ασυρματα απο το λαπτοπ δεν παιζει ρολο αυτο ε?μενω στην θεσσαλονικη και η αποσταση απο το κεντρο απο το οποιο συνδεομαι ειναι αρκετα κοντα ουτε 2 χμ ειναι...αυτο το προβλημα αρχισε απο τοτε που η ταχυτητα μου εγινε απο 768kbit που ειχα πριν σε 4mbit μηπως φταιει αυτο????ή μηπως οπως και στην διαφημιση τελικα οντως "φταιει ο ΟΤΕ"???:X

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

και εγώ έχω το ίδιο πρόβλημα αλλά όχι μόνο τα απογεύματα μπορεί και τα πρωινά και είναι σπαστικό τι μπορούμε να κάνουμε????

 

Noise Margin 23 dB 9 dB

Attenuation 62 dB 52 dB

να αλλάξω το router αποκλείεται γιατί προχθές το αγόρασα ...

ευχαριστώ.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
τι να πω...τις ρυθμισεις τις ειδα ασυρματα απο το λαπτοπ δεν παιζει ρολο αυτο ε?μενω στην θεσσαλονικη στον δημο πολιχνης και η αποσταση απο το κεντρο απο το οποιο συνδεομαι ειναι αρκετα κοντα ουτε 2 χμ ειναι...αυτο το προβλημα αρχισε απο τοτε που η ταχυτητα μου εγινε απο 768kbit που ειχα πριν σε 4mbit μηπως φταιει αυτο????ή μηπως οπως και στην διαφημιση τελικα οντως "φταιει ο ΟΤΕ"???:X

με 2 κm τετοια νουμερα δεν στεκουν εκτος αν τα αναφερει λα8ος ο ρουτερ

και εγώ έχω το ίδιο πρόβλημα αλλά όχι μόνο τα απογεύματα μπορεί και τα πρωινά και είναι σπαστικό τι μπορούμε να κάνουμε????οτι πηγες 4 Mbit δεν φτεει.εγω απο 768 πηγα 15 mbit και το attenuation ειναι σχεδον το ιδιο και αυτο ειναι το λογικο.το margin αλλαζει.

 

Noise Margin 23 dB 9 dB

Attenuation 62 dB 52 dB

να αλλάξω το router αποκλείεται γιατί προχθές το αγόρασα ...

ευχαριστώ.

 

αττενuation 62 και 52 στο up??με αλλο ρουτερ τα ιδια εχεις?εκτος αν εισαστε τοσο μακρια η κατι αλλο να γινεται με τα καλωδια.εκτος αν ο ρουυτερ γραφει τρελλα νουμερα.62 attenuatiuon με 8εωρητικο οριο το 50??

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
×
×
  • Δημιουργία νέου...