Προς το περιεχόμενο
AnnaMariaG

Logitech LS11 ηχεια- Προβλημα.

Προτεινόμενες αναρτήσεις

Λοιπον... Αγορασα αυτα τα ηχεια, κοιταξα τις οδηγιες, τις ακολουθησα και εφτασε η ωρα να κανω δοκιμη ηχειων για να διαπιστωσω αν δουλευουν σωστα. Ενω ομως δειχνει οτι και η εγγραφη και η αναπαραγωγη ηχου γινονται κανονικα, ηχος δεν βγαινει. :( Τα ξεσυνδεσα και εκανα παλι την διαδικασια απο την αρχη αλλα, τιποτα. Τι μπορει να φταιει? Τι αλλο μπορει να κανω λαθος?

 

{Αναλυτικα οι οδηγιες ηταν: 1) Μεταβειτε στον μενου ΕΝΑΡΞΗ, επιλεξτε πινακας ελεγχου και μετα ΗΧΟΙ ΚΑΙ ΣΥΣΚΕΥΕΣ ΑΝΑΠΑΡΑΓΩΓΗΣ 2) Επιλεξτε καρτελα ΗΧΟΣ και επιλεξτε ΚΑΡΤΑ ΗΧΟΥ ως συσκευη για ΑΝΑΠΑΡΑΓΩΓΗ ΗΧΟΥ- η μονη μου επιλογη ειναι REALTEK HD AUDIO OUTPUT- 3) Eπιλεξτε την καρτελα ΕΝΤΑΣΗ και ρυθμιστε καταλληλα τον ΚΙΝΗΤΟ ΔΕΙΚΤΗ ΑΥΞΟΜΕΙΩΣΗΣ ΕΝΤΑΣΗΣ. Ο δεικτης αυξομειωσης κυματομορφης πρεπει να βρισκεται στην υψηλοτερη ρυθμιση. Μην επιλεξετε ΣΙΓΑΣΗ.-το εχω στο τερμα- 4)Επιλεξτε την καρτελα ΔΟΚΙΜΗ ΥΛΙΚΟΥ για να διασφαλισετε οτι εχει γινει σωστη εγκατασταση.}

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Σε ποιο jack πάνω στην κάρτα ήχου έχεις συνδέσει το καρφάκι των ηχείων;

Σε ποιο jack πάνω στην κάρτα ήχου έχεις συνδέσει το καρφάκι των ηχείων;

 

Aν εννοεις τις τρυπες με τα χρωματα απο πισω, το δοκιμασα και στις τρεις :/ Αρχικα το εβαλα στην πρασινη, εκει που ηταν και τα προηγουμενα ηχεια.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Δημιουργήστε έναν λογαριασμό ή συνδεθείτε για να σχολιάσετε

Πρέπει να είστε μέλος για να αφήσετε σχόλιο

Δημιουργία λογαριασμού

Εγγραφείτε με νέο λογαριασμό στην κοινότητα μας. Είναι εύκολο!

Εγγραφείτε για έναν νέο λογαριασμό

Σύνδεση

Έχετε ήδη λογαριασμό; Συνδεθείτε εδώ.

Συνδεθείτε τώρα
×
×
  • Δημιουργία νέου...

Χρήσιμες πληροφορίες

Με την περιήγησή σας στο insomnia.gr, αποδέχεστε τη χρήση cookies που ενισχύουν σημαντικά την εμπειρία χρήσης.