Προς το περιεχόμενο
calico

προβληματα με hardware

Προτεινόμενες αναρτήσεις

Δημοσ. (επεξεργασμένο)

Εχω φτιαξει ενα pc με μητρικη http://www.e-shop.gr...l?id=PER.522421

και ψυκτρα http://www.pc1.gr/sh...hp?ID=200002875

επεξεργαστης http://www.amazon.co...N/dp/B0009S65NE

gpu : http://www.asus.com/...SilencerTD256M/

1ο προβλημα :

Οταν ανοιγω το pc μετα τα bios μου βγαζει cpu fun error press f1 to continue.

2o προβλημα :

Οταν συνδεω εξωτερικο σκληρο τα bios αργουνε απειρα μπορει και κανα 10 λεπτο.

 

Γενικα το pc δουλευει

 

 

και κατι μνημες 1.5 gb , εκ των οποιων η μια ειναι αυτη

post-236390-0-99327200-1354576369_thumb.jpg

Επεξ/σία από calico

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

1. Το ανεμιστήρι της Zalman δουλεύει σωστά; Έχεις παρατηρήσει τίποτα περίεργο;

 

2. Όταν τον συνδέεις ενώ έχεις μπει σε παραθυρικό περιβάλλον είναι εντάξει; Σε ποιες θύρες τον συνδέεις;

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

1.Το ανεμιστήρι της Zalman δουλεύει σωστά. Ανεβωκατεβαζω και την ταχυτητα του , δε βλεπω κατι παραξενο (λογικα κατι παραξενο θα υπαρχει με την συνδεση των καλωδιων).

2.Σε παραθυρικο περιβαλλον τον διαβαζει κανονικα, συνδεοντας τον στις πισω θυρες της μητρικης.

Τωρα που τον δοκιμαζω εχει κολλησει το pc στην αρχικη οθονη bios και ουτε το delete για run setup δεν κανει κατι.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Σε λαπτοπ δουλευει κανονικα. Και αν το pc ειναι ανοικτο τοτε παλι δεν εχει προβλημα. Μονο στο bios

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Οχι. Χρειαζεται να ειναι συνδεδεμενος στο internet ? Ή απλα κατεβαζω καποιο αρχειο και κανω το update

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
Δημοσ. (επεξεργασμένο)

Νομιζω ετσι πρεπει να γινει http://www.evga.com/...m=15265&mpage=1

αλλα προς ωρας δεν εχω usb μιας και το εχασα

 

 

Σημειωση : Με usb flash δεν κολλαει στα bios

Επεξ/σία από calico

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Μπορεί να είναι και θέμα δίσκου, τι να σου πω.

 

Μπορει , γιατι δοκιμασα εναν 320 gb και δουλευε κανονικα

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Δημιουργήστε έναν λογαριασμό ή συνδεθείτε για να σχολιάσετε

Πρέπει να είστε μέλος για να αφήσετε σχόλιο

Δημιουργία λογαριασμού

Εγγραφείτε με νέο λογαριασμό στην κοινότητα μας. Είναι εύκολο!

Εγγραφείτε για έναν νέο λογαριασμό

Σύνδεση

Έχετε ήδη λογαριασμό; Συνδεθείτε εδώ.

Συνδεθείτε τώρα
×
×
  • Δημιουργία νέου...

Χρήσιμες πληροφορίες

Με την περιήγησή σας στο insomnia.gr, αποδέχεστε τη χρήση cookies που ενισχύουν σημαντικά την εμπειρία χρήσης.