Προς το περιεχόμενο
filip123go

Πρόβλημα με σύνδεση forthnet

Προτεινόμενες αναρτήσεις

Καλησπέρα σας..!

Από σήμερα το μεσημέρι, χωρίς κάποιον προφανή λόγο, το router μου σταμάτησε να συγχρονίζει.
Δοκίμασα να το σετάρω από την αρχή, χωρίς αποτέλεσμα..

Έχει κανένας άλλος πρόβλημα με την forthnet στην περιοχή της Κοζάνης...?

Σας ευχαριστώ πολύ...!!

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Ναι φίλε μου αλλά δεν απαντάει κανείς και μου λέει εκτιμώμενος χρόνος αναμονής πάνω από 15 λεπτά...
Οπότε ή δεν έχουν υπαλλήλους σήμερα η πολύς κόσμος έχει πρόβλημα...   

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

οχι μονιμως ετσι ειναι,πρεπει να περιμενεις

και καθημερινη να επαιρνες δηλαδη παλι το ιδιο θα γινοταν

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Έχω ξανα-πάρει πολλές φορες και δεν μου έχει ξανα-τυχει κάτι παρόμοιο.... Δλδ λες να περιμένω..?

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

μπορει να εχει γινει κατι με το Port μπορει κατι με την γραμμη χιλια δυο μπορει.οποτε μιλας μαζι τους να κανουν εναν ελεγχο απο μακρια.μεχρι και το ρουτερ σου μπορει να εχει παθει κατι η να εχει καει το σπλιττερ σου κτλ

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Όντως αν εχεις ενα splitter πρόχειρο δοκίμασε το , αλλιώς αν και αύριο εχεις πρόβλημα πρέπει να επιμήνεις μεχρι να πιάσεις γραμμή για να το ελέγξουν

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

επισης αλλο προβλημα δεν συγχρονιζει καθολου αλλο προβλημα προσπαθει να συγχρονισει αλλα δεν συγχρονιζει.

  • Like 1

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Ναι συγνώμη, προσπαθεί να συγχρονίσει και δεν συγχρονίζει. Δοκίμασα και άλλο μόντεμ και πάλι τα ίδια. Σπλιτερ δεν έχω στην γραμμή καθώς δεν χρησιμοποιώ καθόλου τηλέφωνο. Δεν έχω καν συσκευή στο σπίτι εδώ και 6 χρόνια.

Μου είχε παρουσιαστεί περίπου το ίδιο πρόβλημα πριν από 6 μήνες , όπου στα καλά καθούμενα έχανα το ίντερνετ, προσπαθούσε να συγχρονίσει το μόντεμ και δεν τα κατάφερνε.

Τελικά το πρόβλημα ήταν το καλώδιο που συνέδεε την πρίζα με τον πίνακα του Ο.Τ.Ε. είχε κοπεί ένα από τα δύο καλωδιάκια. Άνοιξα την πρίζα, έκοψα το καλώδιο και το ξανα-ένωσα και μέχρι σήμερα δεν είχα απολύτως κανένα πρόβλημα...

Να σημειώσω ότι αυτή την φορά ότι ιντερνετ δεν έχω καθόλου. Δεν το χάνει και το ξαξα-βρίσκει..

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

χμμμ αφου έφτιαξες την μπρίζα τοτε τωρα μπορεί απλα να ειναι θέμα της forthnet καποια βλάβη ίσως αφου δοκίμασες και με αλλο router και δεν

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Ναι συγνώμη, προσπαθεί να συγχρονίσει και δεν συγχρονίζει. Δοκίμασα και άλλο μόντεμ και πάλι τα ίδια. Σπλιτερ δεν έχω στην γραμμή καθώς δεν χρησιμοποιώ καθόλου τηλέφωνο. Δεν έχω καν συσκευή στο σπίτι εδώ και 6 χρόνια.

 

Μου είχε παρουσιαστεί περίπου το ίδιο πρόβλημα πριν από 6 μήνες , όπου στα καλά καθούμενα έχανα το ίντερνετ, προσπαθούσε να συγχρονίσει το μόντεμ και δεν τα κατάφερνε.

 

Τελικά το πρόβλημα ήταν το καλώδιο που συνέδεε την πρίζα με τον πίνακα του Ο.Τ.Ε. είχε κοπεί ένα από τα δύο καλωδιάκια. Άνοιξα την πρίζα, έκοψα το καλώδιο και το ξανα-ένωσα και μέχρι σήμερα δεν είχα απολύτως κανένα πρόβλημα...

 

Να σημειώσω ότι αυτή την φορά ότι ιντερνετ δεν έχω καθόλου. Δεν το χάνει και το ξαξα-βρίσκει..

 αν κοπει το ενα καλωδιακι απο τα 2 μπορει να μην εχεις καν προσπαθεια sync αναλογως νομιζω ποιο εχει κοπει.

επισης σιγουρα με ενα καλωδιο δεν εχεις τηλεφωνο.οποτε και αυτο ειναι μια δοκιμη.

αν πιανουν τα χερια σου να δοκιμασεις κατανεμητη τοτε καντο αλλιως παρε μεσα να τρεξουν τα τεστ να δουν τι βλεπουν.απλα δες και με τηλεφωνικη συσκευη αν εχεις τηλεφωνο η οχι.μπορει να εχουν γινει πολλα πραγματα.η μονη δοκιμη ειναι σε κατανεμητη η χωνευτη αν μπορεις να κανεις.τιποτε αλλο απο την δικια σου πλευρα.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Λοιπόν, σήμερα το πρωί συγχρόνιζε κανονικά, αλλά το φωτάκι Online από το μοντεμ ήταν κόκκινο.

Έκανα reset την συσκευή, πέρασα από την αρχή τα στοιχεία μου και όλα κομπλε (αυτό το είχα κάνει κ εχθές αλλά δεν δούλεψε).

Λογικά μάλλον ήταν πρόβλημα της forthnet η τα μόντεμ μου είχαν φάει σκάλωμα...

Anyway, σας ευχαριστώ όλους πάρα πολύ για την βοήθεια..!
 

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Λοιπόν, σήμερα το πρωί συγχρόνιζε κανονικά, αλλά το φωτάκι Online από το μοντεμ ήταν κόκκινο.

 

Έκανα reset την συσκευή, πέρασα από την αρχή τα στοιχεία μου και όλα κομπλε (αυτό το είχα κάνει κ εχθές αλλά δεν δούλεψε).

 

Λογικά μάλλον ήταν πρόβλημα της forthnet η τα μόντεμ μου είχαν φάει σκάλωμα...

 

Anyway, σας ευχαριστώ όλους πάρα πολύ για την βοήθεια..!

 

αν και οταν ειναι κοκκινο το λαμπακι μπορεις να μπεις μεσα και απλα να πατησεις connect η να ξαναγραψεις τα στοιχεια σου αλλα αφου το εκανες Reset τοτε οκ.απλα τσεκαρε οτι εχεις συγχρονισει στην σωστη ταχυτητα γιατι μπορει επειδη εκανε προσπαθεια να συγχρονισε καποια στιγμη και να ειναι πολυ χαμηλα.μπορει να ηταν και καποια καλωδιακη σε καλωδιο εξω η σε αλλες περιπτωσεις υπαρχει προβλημα οση ωρα αλλαζουν τα παλια καφαο με νεα.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Δημιουργήστε έναν λογαριασμό ή συνδεθείτε για να σχολιάσετε

Πρέπει να είστε μέλος για να αφήσετε σχόλιο

Δημιουργία λογαριασμού

Εγγραφείτε με νέο λογαριασμό στην κοινότητα μας. Είναι εύκολο!

Εγγραφείτε για έναν νέο λογαριασμό

Σύνδεση

Έχετε ήδη λογαριασμό; Συνδεθείτε εδώ.

Συνδεθείτε τώρα
×
×
  • Δημιουργία νέου...

Χρήσιμες πληροφορίες

Με την περιήγησή σας στο insomnia.gr, αποδέχεστε τη χρήση cookies που ενισχύουν σημαντικά την εμπειρία χρήσης.