Προς το περιεχόμενο
Misanthropos

Προβλημα στο οικιακο δικτυο με ΖΤΕ Η108L

Προτεινόμενες αναρτήσεις

Καλησπερα, εχω ενα προβλημα και χρειαζομαι βοηθεια. Ειμαι στη wind, εχω το zte zxv10 h108l. Η γραμμη μου ειναι πολυ καλη δηλαδη συγρονιζω 18 mbps. Εδω και κανα 3 μηνο αντιμετωπιζω ενα προβλημα. Ουσιαστικα τοσο καιρο ειχα απενεργοποιημενο το wifi γιατι δεν το χρειαζομουνα και ειχα συνδεδεμενο τον υπολογιστη με εθερνετ. Ομως λογω ενος καινουργιου λαπτοπ και κινητου τηλεφωνου αρχισα να χρησιμοποιω και το ασυρματο. Απο τοτε αρχισαν τα προβληματα. 

 

Παρατηρω γενικοτερα οτι διακοπτεται για μικρο χρονικο διαστημα το ιντερνετ (20 secs - 1 min) αλλα πιστευω δεν ειναι θεμα γραμμης. Δηλαδη δεν εχω CRC errors ουτε αποσυνδεσεις γραμμης. Αρα χανεται η επικοινωνια μεταξυ μοντεμ και υπολογιστη. Για να το κανω πιο σταθερο το δικτυο και επειδη εχω καρτα ασυρματου δικτυου στο pc εχω συνδεσει ταυτοχρονα με ethernet και wifi το pc στο modem. Παρολα αυτα το προβλημα παραμενει και ειναι πολυ εκνευριστικο στο browsing και Online gaming. Επειδη κατεβαζω και με τορρεντ μειωσα τρελα τα connections δηλαδη max 10 per torrent με 2 torrent ενεργα μπας και φταει αυτο. Μειωθηκε καπως η συχνοτητα των "αποσυνδεσεων" αλλα παραμενει. Ωρες ωρες τα παιζει ενετελως και θελει restart για να νιωσει. Ενα αλλο περιεργο ειναι οτι ενω ειναι συνδεδεμενο οπως ειπα με 2 τροπους αναγνωριζει μονο το SSID τοu wifi και το εθερνετ το δειχνει unidentified και μετα απο καμια ωρα λειτουργιας μπορει να το νιωσει και να το αναγνωρισει και αυτο.

 

Εχω παρει τη wind και νταξει ολο μου προτεινουν καποιες οτι να ναι ρυθμισεις στο μοντεμ και με εχουν εκνευρισει γιατι δε λενε ακομα να μου το αλλαξουν. Σκεφτομαι να τους παρω και να απειλησω οτι θα αλλαξω παροχο μπας και νιωσουν. Απο την αλλη αναρωτιεμαι αν μου το αλλαξουν και παρω το καινουργιο ZTE φανταζομαι και εκεινο καβουρδιστηρι θα ειναι. Καλα για την εμβελεια του wifi δε μπαινω καν στο κοπο να ασχοληθω.

 

Τελειωνοντας φτανω στα ερωτηματα μου. Εχει κανεις καμια ιδeα του τι μπορει να παιζει? Μηπως απλα φταει η σαπιλα του ZTE? Και να μου το αλλαξουν με το καινουργιο θα ειναι καμια βελτιωση η η ιδια χαζομαρα? Μηπως να αγορασω δικο μου μοντεμ? Αλλα δε θελω να δωσω πολλα λεφτα, κατι ειδα να προτεινεται ενα φθηνο Vigor 2700.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

α.μια λυση ειναι το vigor.

β.αν με καλωδιο εισαι οκ τοτε δεν φταιει η γραμμη.

γ.αν στο κανει μονο στο wireless τοτε τα παρακατω.

α.firmware update αν υπαρχει.

β.πιο νεους drivers για την ασυρματη καρτα του λαπτοπ και service packs κτλ.

γ.αλλο καναλι στο wireless στο ρουτερ και αλλο κλειδωμα σαν δευτερη δοκιμη.

δ.βαλτο να παιξει g only και οχι b/g/n μηπως αλλαξει κατι.



επισης μην παιζεις ασυρματα και με καλωδιο ταυτοχρονα.πολλες φορες σαν προτεραιοτητα θα βγει το ενσυρματο και οχι το ασυρματο.και αν παιζεις οκ με καλωδιο μην βαλεις αυτο το pc με ασυρματο

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

μπα τα εχω ολα up to date drivers και firmware. Και με g σκετο το κανει. Τωρα για το καναλι επειδη παιζουν απειρα δικτυα τριγυρω (10 σιγουρα) θυμαμαι παλια ειχα ενα προγραμμα που μου εβγαζε αναλυτικα ολα και πιο καναλι χρησιμοποιουν αλλα ξεχασα πως το λενε, μηπως εχεις να μου προτεινεις κανενα? Τωρα το εχω στο auto Που υποθετω οτι βρισκει το καλυτερο

 

α θυμηθηκα το NetSurveyor ηταν. Θα το αλλαξω καναλι να δω τι θα γινει 

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

μπα τα εχω ολα up to date drivers και firmware. Και με g σκετο το κανει. Τωρα για το καναλι επειδη παιζουν απειρα δικτυα τριγυρω (10 σιγουρα) θυμαμαι παλια ειχα ενα προγραμμα που μου εβγαζε αναλυτικα ολα και πιο καναλι χρησιμοποιουν αλλα ξεχασα πως το λενε, μηπως εχεις να μου προτεινεις κανενα? Τωρα το εχω στο auto Που υποθετω οτι βρισκει το καλυτερο

 

α θυμηθηκα το NetSurveyor ηταν. Θα το αλλαξω καναλι να δω τι θα γινει 

Inssider .απο τα πολυ καλα.

παλια ηταν και το Netstumbler αλλα μετα τα xp δεν ξαναπεξε αυτο το προγραμμα.βγαλε το auto Μηπως σου κανει αυτο θεμα.και να μην κατεβασεις το προγραμμα δοκιμασε απο 1 εως 11 τα καναλια.μην βαλεις 12 μην βαλεις 13 υπαρχει περιπτωση να μην τα πιανει καποιο pc/Κινητο/tablet κτλ.οπως επισης εχω δει και στο auto να βαζει 12 η 13 και να μην το πιανει ο αλλος και να λεει τι γινεται.:P.αν καποιος εχει την καρτα ρυθμισμενη Usa παιζει απο 1 εως 11 ενω οταν ειναι europe 1-13 αν τα θυμαμαι καλα.

 

αλλο ρουτερ αλλο pc εχεις δοκιμασει να δουμε αν το κανει?το κανει και με το κινητο και με το λαπτοπ που εχεις?μηπως το κανει οταν συνδεεται καποια συγκεκριμενη συσκευη?η το κανει ακομα και με μια οποιαδηποτε συσκευη μπει wireless?

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

πωω ειχα γραψει τρεις παραγραφους και eκανα μαλακια και τα εχασα. Οποτε τα ξαναλεω περιληπτικα. Βρηκα με το netsurveyor οτι το πιο ελευθερο καναλι ηταν το 3 και το εβαλα εκει. Μου το εκανε μια φορα σημερα αλλα δε το κατηγορω γιατι κατεβαζα με 1,7 mb/s .

 

Μοντεμ εχω ενα παλιο linksys αλλα χωρις wifi και με μια εξοδο λαν και επισης ενα speedstream παλι χωρις wifi. Οποτε δε με βολευουν εκτος και αν κανω bridge που δεν ξερω αν θα δουλευει καλυτερα.

 

Παρατηρησα γενικοτερα οτι μπουκωνει ασχημα οταν συνδεθουν μαζι του μερικες συσκευες wifi δηλaδη λαπτοπ και κινητο. Και σε ελληνικα φορουμ ειδα οτι το προβλημα ειναι γενικο στο μοντεμ αυτο. Επισης δε ξερω αν μου το αλλαξουν με το καινουργιο ZTE που δινουν αν θα ειναι καλυτερα. 

 

Οπως παει το θεμα καταληγω μαλλον στο vigor αλλα σκεφτομαι μηπως να δοκιμασω πρωτα μπας και μου το αλλαξουν με το καινουργιο και βελτιωθει η κατασταση. Γενικα το vigor αντεχει πολλες συσκευες να συνδεονται πανω του ασυρματα? Ειναι σταθερο? Αντεχει πολλες συνδεσεις απο torrent ή εχει μικρη RAM?

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

καλα δεν ειναι αναγκη να παιξεις και με το 3.απλα απο το auto να φυγεις το βασικο.
θα το δεις στην πραξη αν απλα ετυχε η ειναι γενικο.
για τα 2 που δεν εχουν wifi δεν εχουν νοημα .τα αφηνεις στην ακρη.bridge παλι δεν εχει νοημα και δεν θες bridge.αν θες
δες μηπως στο αλλαξουν με καινουριο και αν στο αλλαξουν και εχεις το ιδιο θεμα παρε αλλο.αν δεν στο αλλαξουν επισης παρε αλλο.
το vigor για τα λεφτα του ειναι αρκετα καλο ρουτερ.μετα να πας σε αλλα που να ειναι και N πας σε πιο πολλα λεφτα
που δεν ξερω αν θες να τα δωσεις.
απο εκει και περα οποιο pc Μπορεις να τοεχεις με ethernet βαλτο με ethernet για να μην ζοριζεις το wireless οτι ρουτερ και αν παρεις.

me ta torrents απλα μην το παρακανεις με τα connections κτλ οτι ρουτερ και αν παρεις γιατι δεν εχει νοημα.μια adsl εχεις οχι 100mbit Οποτε το να εχεις 200 connections δεν εχε νοημα.επισης firewall ,ids ,ips κτλ σε ρουτερ ανεβαζουν το φορτο οσο να νε.και το Upnp κλειστο κατα την γνωμη μου

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Τα connections τα ειχα 50 και κολουσε και τα εριξα στα 30. 

 

Δε καταλαβαινω αυτο που ειπες με το καναλι 3? Υπαρχει θεμα? Προσθετω μια εικονα απ το προγραμμα. Το [email protected] το κοκκιν ειναι το δικο μου at the moment 

 

Βασικα δε ξερω τι κολλημα εχει φαει και εξακολουθει να μου βγαζει το ethernet not identified. 

 

Θα προσπαθησω να τους πιεσω να μου το αλλαξουν και βλεπουμε

post-183566-0-95411200-1374875685_thumb.png

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Τα connections τα ειχα 50 και κολουσε και τα εριξα στα 30. 

 

Δε καταλαβαινω αυτο που ειπες με το καναλι 3? Υπαρχει θεμα? Προσθετω μια εικονα απ το προγραμμα. Το [email protected] το κοκκιν ειναι το δικο μου at the moment 

 

Βασικα δε ξερω τι κολλημα εχει φαει και εξακολουθει να μου βγαζει το ethernet not identified. 

 

Θα προσπαθησω να τους πιεσω να μου το αλλαξουν και βλεπουμε

αν και 30 δεν ειναι πολλα ουτε τα 50 ειναι κατι το τρελλο.οχι δεν υπαρχει θεμα.απλα μην κολλας με το καναλι 3 .και 2 να εβαζες μπορει να ησουν μια χαρα.δεν παιζεις καθολου πλεον με ethernet/?Μην τα εχεις και τα 2 μαζι.η το ενα η το αλλο.αν σου βγαζει κατι στο ethernet δυσκολο να φταιει τορουτερ.αν και μπορεις να κανεις και ενα Hard reset τον ρουτερ μην εχει πειραχτει κατι αλλα δυσκολο να ειναι κατι στο ρουτερ.σιγουρεψου οτι δεν εχεις κλεισει τον dhcp στον ρουτερ και οτι δεν εχεις βαλει καρφωτα Ip στο pc σου.η οτι δεν σε κοβει κανα firewall.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
Δημοσ. (επεξεργασμένο)
το DHCP ανοιχτο, το IP αυτοματο αλλα δες τι IP παιρνει το ethernet

 

Autoconfiguration IPv4 Address: 169.254.164.49

 

δεν ειναι μεσα στο 198,168,1,.....

 

Το αλλο περιεργο ειναι οτι η μητρικη μου εχει δyο υποδοχες για ethernet. Η μια ειναι atheros και η αλλη intel gigabit αλλα και στις δυο το ιδιο πραγμα κανει

Επεξ/σία από Misanthropos

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

κλεισε firewall.σβησε καρτα δικτυου.δοκιμασε καρφωτα ip μηπως αλλαξει κατι.τελευταια λυση αλλο καλωδιο ethernet αλλη υποδοχη στο ρουτερ και μετα Hard reset το ρουτερ.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

βασικα δοκιμασα και το λαπτοπ να το συνδεσω με εθερνετ και σε αυτο το ιδιο εκανε ακριβως αρα ειναι θεμα μοντεμ. Μαλλον θα κανω export settings και μετα ενα Hard reset να δω αν λυθει και μετα παλι import ta settings

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

τους πηρα τηλεφωνο να τους πω για το θεμα του εθερνετ και τους σξηγησα τι παιζει. Μου ειπαν να κανω hard reset και αν δε λυθει να τους παρω παλι. Εκανα το reset δυο φορες και παλι τα ιδια. Τους πηρα παλι και ειπαν θα μου το αλλαξουν. Οποτε περιμενω τωρα να δουμε.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

βασικα δοκιμασα και το λαπτοπ να το συνδεσω με εθερνετ και σε αυτο το ιδιο εκανε ακριβως αρα ειναι θεμα μοντεμ. Μαλλον θα κανω export settings και μετα ενα Hard reset να δω αν λυθει και μετα παλι import ta settings

γενικα αποφυγε το αυτο διοτι αν εχεις πειραξει κατι καταλαθως και δεν εχει κολλησει απλα το ρουτερ τοτε ισως με το import να ξαναδημιουργησεις το προβλημα που θα εχει λυθει απο το hard reset.αλλα ναι αν στο κανει και στο λαπτοπ το πιο πιθανο θεμα ρουτερ.για να δουμε με το νεο τι θα γινει.καρφωτα Ip ειχες δοκιμασει και παλι το ιδιο?ελπιζω να μην εχεις κανα κοινο firewall και στο Laptop και στο desktop και για αυτο δεν παιζει κανενα  απο τα 2.

 

τους πηρα τηλεφωνο να τους πω για το θεμα του εθερνετ και τους σξηγησα τι παιζει. Μου ειπαν να κανω hard reset και αν δε λυθει να τους παρω παλι. Εκανα το reset δυο φορες και παλι τα ιδια. Τους πηρα παλι και ειπαν θα μου το αλλαξουν. Οποτε περιμενω τωρα να δουμε.

αν με hard reset δεν επαιξε ε δεν γινεται να φταινε 2 pc εκτος αν φταιει το καλωδιο και δεν δοκιμασες με αλλο καλωδιο.η αν φταιει η μια θυρα ethernet.ελπιζω να δοκιμασες και σε αλλη απο τις 4.το hard reset ελπιζω να επιασε.μπορεις και μεσα απο το μενου να το κανεις.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

ναι και καρφωτα δοκιμασα. Εχω ιδιο firewall αλλα ειχα δοκιμασει με το firewall κλειστο τα ιδια, και γενικα με το που βρει καινουργιο δικτυο το firewall σε ρωταει που να το καταταξει (home/office/public) και δεν μου πεταξε τιποτα. Βασικα το προβλημα ειναι οτι δινει IP που ξεκιναει απο 169  , δηλαδη εντελως ακυρο domain. Και εννοειται ειδα οτι κανει το ιδιο πραγμα πριν κανω import settings.

 

Και τισ 4 πυλες δοκιμασα και με 2 καλωδια.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Δημιουργήστε έναν λογαριασμό ή συνδεθείτε για να σχολιάσετε

Πρέπει να είστε μέλος για να αφήσετε σχόλιο

Δημιουργία λογαριασμού

Εγγραφείτε με νέο λογαριασμό στην κοινότητα μας. Είναι εύκολο!

Εγγραφείτε για έναν νέο λογαριασμό

Σύνδεση

Έχετε ήδη λογαριασμό; Συνδεθείτε εδώ.

Συνδεθείτε τώρα
×
×
  • Δημιουργία νέου...

Χρήσιμες πληροφορίες

Με την περιήγησή σας στο insomnia.gr, αποδέχεστε τη χρήση cookies που ενισχύουν σημαντικά την εμπειρία χρήσης.