Προς το περιεχόμενο
GT-MAN

Προβλημα με την onboard

Προτεινόμενες αναρτήσεις

Εβγαλα την καρτα γραφικων μου και εβαλα το dvi στις εξοδους της onboard και οταν ανοιγω το pc δειχνει το bios και καθε 1 δευτερολεπτο δειχνει το ποσταρισμα του bios δεν παρι παρακατω...πριν βγαλω την καρτα γραφικων ετρεξα ddu για μα σβησουν οι drivers της καρτας.

Υ.γ την πουλησα την καρτα οποτε δεν μπορω να μπω στο pc..βοηθεια οποιος μπορει

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Στο BIOS επέλεξε την επιλογή για onboard και όχι pci-e.

Δεν βρηκα κατι τετοιο σαν επιλογη

Δεν δοκιμασες σε σαφε μοδε?

Δεν μπαινει safe mode παλι στο bios με πεταει

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Δεν βρηκα κατι τετοιο σαν επιλογη

Δεν μπαινει safe mode παλι στο bios με πεταει

Υπάρχει τέτοια επιλογή. Όλες οι μητρικές το έχουν. Το πως ακριβώς είναι γραμμένο στο BIOS θα το δεις εσύ. Ψάξε το αναλυτικά.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Υπάρχει τέτοια επιλογή. Όλες οι μητρικές το έχουν. Το πως ακριβώς είναι γραμμένο στο BIOS θα το δεις εσύ. Ψάξε το αναλυτικά.

Η μονη επιλογη που βρηκα σχετικα με γραφικα ειναι η επιλογη graphics configuration. Οπου στην επιλογη primary display εβαλα igpu ομως και παλι τιποτα

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Αυτή είναι η επιλογή. Περιέγραψε αναλυτικότερα το πρόβλημά σου. Ανοίγει κανονικά το pc βλέπεις εικόνα, μπορείς να μπεις κανονικά στο BIOS και μετά τι?

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Αυτή είναι η επιλογή. Περιέγραψε αναλυτικότερα το πρόβλημά σου. Ανοίγει κανονικά το pc βλέπεις εικόνα, μπορείς να μπεις κανονικά στο BIOS και μετά τι?

λοιπον απο οταν εβγαλα την κάρτα γραφικων μολις ανοιγω το pc δειχνει το image της asus και λεει να πατησω del να μπω bios. Απο κειβκαι περα καθε ενα δευτερολεπτο αναβοσβηνει αυτο. Να μπω bios δηλαδη τιποτα αλλο. Safe mode δεν μπορω να μπω επισης. Οταν ξαναεβαλα την καρτα ολα κομπλε. Τωρα που την εβγαλα γιατι την εδωσα κανει μονιμα αυτο με το bios. Για καποιο λογο δεν μπαινει στην onboard. Και φορματ θα ηθελα να το αποφυγω γιατι δεν εκανα backup πριν δυστυχως...βεβαια στη χειροτερη θα κανω φορματ.αν και δεν ξερω αν φταιει αυτο

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Το φορματ δεν εχει σχεση με το προβλημα σου φιλε. Κανε ενα clear τον σιμο και ξανα προσπαθησε

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Το φορματ δεν εχει σχεση με το προβλημα σου φιλε. Κανε ενα clear τον σιμο και ξανα προσπαθησε

τι να κανω??

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Βγαλε μπαταρια μητρικης και καλωδιο ρευματος του  υπολογιστη και πατα και το παουερ ον  για να αποφορτιστουν και να ξεμπλοκαρουν τα παντα. Ασε το κανα 5λεπτο ετσι και μετα ξανα βαλε μπαταρια και ρευμα και κοιτα τι γινεται

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Στο μανιουαλ λεει αλλο τροπο για clear cmos... Να αλλαξω ενα πραγματακι σε κατι πινακια δοκιμαζω αυτο και βλεπουμε

Βασικα λεει clear rtc ram in cmos...αυτο ειναι?

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Δημιουργήστε έναν λογαριασμό ή συνδεθείτε για να σχολιάσετε

Πρέπει να είστε μέλος για να αφήσετε σχόλιο

Δημιουργία λογαριασμού

Εγγραφείτε με νέο λογαριασμό στην κοινότητα μας. Είναι εύκολο!

Εγγραφείτε για έναν νέο λογαριασμό

Σύνδεση

Έχετε ήδη λογαριασμό; Συνδεθείτε εδώ.

Συνδεθείτε τώρα
×
×
  • Δημιουργία νέου...

Χρήσιμες πληροφορίες

Με την περιήγησή σας στο insomnia.gr, αποδέχεστε τη χρήση cookies που ενισχύουν σημαντικά την εμπειρία χρήσης.