Προς το περιεχόμενο
camel555

Fritz Box 7590 και cosmote voip

Προτεινόμενες αναρτήσεις

Καλησπέρα, υπάρχει κάποιος οδηγός συνδεσμολογίας του εν λόγω μοντεμ με γραμμή adsl pstn με voip στην cosmote? Έχω δοκιμάσει κάθε πιθανό συνδυασμό καλωδίων και συνδέσεων, χωρίς αποτέλεσμα. Ακολούθησα τις έντυπες οδηγίες αλλά πάλι τίποτα...

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
Δημοσ. (επεξεργασμένο)

Καλησπέρα. Θα σου πω πως το έχω συνδεδεμένο εγώ και παίζουν όλα κανονικότατα σε Cosmote. Το καλώδιο το γκρι με το ένα άκρο RJ11 κι το άλλο RJ45 το συνδέεις στην τηλεφωνική πρίζα στον τοίχο και στο ρούτερ. Μετά το τηλέφωνο το συνδέεις στην υποδοχή του ρούτερ με ένδειξη FON1. Από κει και πέρα συνδέεσαι στο ρούτερ και το ρυθμίζεις με τα στοιχεία σου. Εάν δεν πάρει ρυθμίσεις για το τηλέφωνο πάρε ένα τηλέφωνο στην τεχνική υποστήριξη να στο ρυθμίσουν απομακρυσμένα. 

Επεξ/σία από prototypegr
  • Thanks 1

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
1 ώρα πριν, prototypegr είπε

Καλησπέρα. Θα σου πω πως το έχω συνδεδεμένο εγώ και παίζουν όλα κανονικότατα σε Cosmote. Το καλώδιο το γκρι με το ένα άκρο RJ11 κι το άλλο RJ45 το συνδέεις στην τηλεφωνική πρίζα στον τοίχο και στο ρούτερ. Μετά το τηλέφωνο το συνδέεις στην υποδοχή του ρούτερ με ένδειξη FON1. Από κει και πέρα συνδέεσαι στο ρούτερ και το ρυθμίζεις με τα στοιχεία σου. Εάν δεν πάρει ρυθμίσεις για το τηλέφωνο πάρε ένα τηλέφωνο στην τεχνική υποστήριξη να στο ρυθμίσουν απομακρυσμένα. 

Σε ευχαριστώ πολύ για την απάντησή σου. Το δοκίμασα αυτό που μου προτείνεις, δηλ το γκρι καλώδιο με το RJ11  και το RJ45, στην πρίζα και στο DSL ρούτερ αντίστοιχα. Το τηλέφωνο το έχω σε άλλο χώρο οπότε έβαλα μόνο το παραπάνω γκρι καλώδιο. Πως συνδέομαι στο ρούτερ για να περάσω τα στοιχεία της σύνδεσης;; Δοκίμασα με 192.168.1.1, 192.168.2.1.και http://fritz.box αλλά τίποτα.... Αν σε βοηθάει, κατά την παραπάνω συνδεσμολογία, ήταν αναμμένα τα δύο πρώτα λαμπάκια του ρούτερ. 

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Το Fritz ακούει στην ΙΡ 192.168.178.1, οπότε οποιαδήποτε ενσύρματη ή ασύρματη συσκευή μπορεί να συνδεθεί πάνω της.

Τα 2 πρώτα λαμπάκια σημαίνουν ότι έχεις συγχρονισμό και σύνδεση με το διαδίκτυο και ότι είναι ενεργό το ασύρματο.

Με ποιον τρόπο προσπαθείς να συνδεθείς σε αυτό και τι ρυθμίσεις έχει η κάρτα δικτύου της συσκευής με την οποία κάνεις την προσπάθεια;

  • Like 1

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
37 λεπτά πριν, jkoukos είπε

Το Fritz ακούει στην ΙΡ 192.168.178.1, οπότε οποιαδήποτε ενσύρματη ή ασύρματη συσκευή μπορεί να συνδεθεί πάνω της.

Τα 2 πρώτα λαμπάκια σημαίνουν ότι έχεις συγχρονισμό και σύνδεση με το διαδίκτυο και ότι είναι ενεργό το ασύρματο.

Με ποιον τρόπο προσπαθείς να συνδεθείς σε αυτό και τι ρυθμίσεις έχει η κάρτα δικτύου της συσκευής με την οποία κάνεις την προσπάθεια;

Προσπαθώ να συνδεθώ με ethernet από desktop (win10), δεν έχω πειράξει κάτι στα network settings, default όλα, με το speedport entry 2i δουλεύουν ρολόι...

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Η κάρτα δικτύου του υπολογιστή έχει διευθύνσεις στο ίδιο υποδίκτυο με το Fritz; Αν όχι, πρέπει να τις αλλάξεις ή να τα βάλεις όλα στο αυτόματο.

Το Speedport έχει άλλο υποδίκτυο (192.168.1.0/24) οπότε αν η κάρτα δικτύου έχει αντίστοιχες διευθύνσεις, είναι λογικό να μην μπορείς να συνδεθείς με το Fritz.

  • Thanks 1

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Δοκίμασε αυτό που λέει ο @jkoukos με τις ρυθμίσεις δικτύου να τα έχεις όλα αυτόματα. Προσωπικά αρχικά συνδέθηκα στο ασύρματο, έβαλα τον κωδικό του ασύρματου δικτύου που έχει το ρούτερ και από κει μετά συνδέθηκα με την διεύθυνση fritz.box κι μπήκα κανονικά. 

  • Thanks 1

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Σας ευχαριστώ πολύ για την βοήθεια jkoukos και prototypegr , έβαλα ip setting/automatic (dhcp) και κατάφερα και μπήκα στην σελίδα του ρούτερ. Εκεί είχε μόνο επιλογή Cosmote VDSL αλλά δεν συνδέθηκα. Έκανα χειροκίνητα νέο provider και πέρασα τα στοιχεία σύνδεσης, έπρεπε όμως να ενεργοποήσω την επιλογή IPv6 Support... 

Καπάκι αναβαθμίστηκε το OS από 06.90 σε 07:12 και είδα ότι προστέθηκαν νέα ονόματα provider, αλλά και πάλι ήθελε ενεργοποίηση το IPv6 Support. Σημείωση: με το σκέτο γκρι καλώδιο με το RJ11 και το RJ45, στην πρίζα και στο DSL ρούτερ αντίστοιχα, δεν συνδεόταν. Τελικά χρησιμοποίησα το έταιρο γκρι Υ καλώδιο μαζί με το παλιό adsl splitter...Επίσης ρυθμίσεις το voip αυτόματα δεν πήρε, θα πάρω το 13888 να το φτιάξει

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Δημιουργήστε έναν λογαριασμό ή συνδεθείτε για να σχολιάσετε

Πρέπει να είστε μέλος για να αφήσετε σχόλιο

Δημιουργία λογαριασμού

Εγγραφείτε με νέο λογαριασμό στην κοινότητα μας. Είναι εύκολο!

Εγγραφείτε για έναν νέο λογαριασμό

Σύνδεση

Έχετε ήδη λογαριασμό; Συνδεθείτε εδώ.

Συνδεθείτε τώρα
×
×
  • Δημιουργία νέου...

Χρήσιμες πληροφορίες

Με την περιήγησή σας στο insomnia.gr, αποδέχεστε τη χρήση cookies που ενισχύουν σημαντικά την εμπειρία χρήσης.