Προς το περιεχόμενο

Αρχειοθετημένο

Αυτό το θέμα έχει αρχειοθετηθεί και είναι κλειστό για περαιτέρω απαντήσεις.

Billotos007

Πρόβλημα με εγκατάσταση Speedtouch 585 (i) v6!!

Προτεινόμενες αναρτήσεις

Παιδια καλησπερα..

Σημερα το μεσημερι μου εστειλε ο αγαπητος ΟΤΕ το καινουριο ασυρματο router Speedtouch 585 (i) v6.

Απο το μεσημερι προπσαθω να το εγκαταστησω σε ενα απο 3 τα pc μου και δεν γινεται τιποτα..

Βαζω το cd κανονικα.. Εχω ηδη κανει τις συνδεσεις που χρειαζονται πριν.. Κανω τα αρχικα βηματα κανονικα.. Και οταν ερχεται η ωρα να ανιχνευσει το pc το router.. Λεει οτι δεν μπορει να το εντοπισει.. Αυτο γινεται ειτε ασυρματα, ειτε ενσυρματα..

Δεν μπορω καν να το εγκαταστησω σε ενα pc...

 

Εχει κανεις καμμια ιδεα??

ΒΟΗΘΕΙΑ!!!!

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

καλως ηρ8εσ στο φορουμ.μην βαλεις το cd.συνδεσε το πανω βαλε την καρτα δικτυου σου να ειναι στο αυτοματο για dns k ip και μετα μπες απο internet explorer κατευ8ειαν στο μενου 192.168.1.254 πρεπει να εχει .το cd δεν ειναι υποχρεωτικο εκτος αν μπενεις με usb.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

"πουλινο" σε ευχαριστώ... όλα ok με τα 2 pc... έχω συνδέσει το ένα ενσύρματα και το άλλο ασύρματα..

 

το μονο πρόβλημα που αντιμετωπίζω είναι ότι δεν μπορώ να συνδεθώ ασύρματα με το laptop.. ενώ στην αναζήτηση δικτύων βρίσκει το router και την σύνδεση.. όταν πατάω συνδέσει δεν συνδέεται.. μήπως πρέπει να κάνω καμια πρόσθετη ρύθμιση??

τέλος θέλω να κλειδώσω το ασύρματο.. γιατί στην γείτονε έχει κάμποσους δίκτυο-κλεφτες... πως θα το κάνω εύκολα και γρήγορα??

ευχαριστώ και πάλι..!

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

καταρχην κλειδωσε το,καπου 8α γραφει για κλειδωμα στο wireless.β.δοκιμασε kai me wep και με wpa γιατι ισως να μην πετυχει με καποιο.αν δεν πετυχει με κανενα δες για τιποτα new drivers για την ασυρματη καρτα.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Μπορει να θυμαμαι λαθος , αλλά νομίζω οτι η ip που πρεπει να "χτυπησει" είναι 10.0.0.138 ...

 

Αντιστοιχα να εχει ορισει την καρτα δικτύου , ή καλύτερα να παιρνει αυτόματα ip

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

το 510 530 ειναι 10.0.0.138.ολα τα αλλα οσο θυμαμε ειναι πλεον 192.168.1.254

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Ρε παιδιά που θα βρω τις ρυθμίσεις για το thomson speedtouch 585i v6 , δηλάδή να κάνω reset και να αρχίσω από την αρχή το σετάρισμα ; Ευχαριστώ !

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

στο site της forthnet.v6 v7 ειναι το ιδιο.pppoe/llc βεβεα θα το σεταρεις.ενα wizard ειναι

192.168.1.254

μετα αριστερα speedtouch και μετα κατω κεντρο γραφει setup

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
στο site της forthnet.v6 v7 ειναι το ιδιο.pppoe/llc βεβεα θα το σεταρεις.ενα wizard ειναι

192.168.1.254

μετα αριστερα speedtouch και μετα κατω κεντρο γραφει setup

 

Ευχαρστώ πολύ , θα σε ενημερώσω αν κάτι πάει στραβά !!:-)

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
βασικα..........That thread belongs to POULINOS. No one want to mess with slowtouch

 

θα σε κανω και σενα fan τους.για την ωρα εδω διπλα μοθ με κοιταει ενα speedtouch και μου φωναζει να το εγκαταστησω στην θεση του παλιου speedtouch>φωναζει speedtouch 787

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
ok οπου κολησεις πες μου.ωραιο ρουτερακι.

 

Το κουμπί του WLAN είναι κόκκινο μήπως ξέρετε τι να κάνω ; Ευχαριστώ !!

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

δεν εχεις κλειδωσει το ασυρματο.192.168.1.254 μετα jome network κατω αριστερα μετα πανω κεντρο κλικ στο thomson μετα configure μετα check wpa μετα κατω κατω wpa+wpa2 και αποπανω βαζεις κωδικο.ready.καντα με καλωδιο και μετα δοκιμασε με wireless αφου βγαλεις το καλωδιο.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
δεν εχεις κλειδωσει το ασυρματο.192.168.1.254 μετα jome network κατω αριστερα μετα πανω κεντρο κλικ στο thomson μετα configure μετα check wpa μετα κατω κατω wpa+wpa2 και αποπανω βαζεις κωδικο.ready.καντα με καλωδιο και μετα δοκιμασε με wireless αφου βγαλεις το καλωδιο.

 

Ευχαριστώ τα έκανα όλα με το καλώδιο αλλά τώρα που ενεργοποιώ το wireless και βγάζω το καλώδιο με πετάει εκτός internet , τι να κάνω ; sorry για τις ερωτήσεις αλλά είναι δεύτερη φορα που κάνω reset το router μου !!

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
×
×
  • Δημιουργία νέου...