Προς το περιεχόμενο
1853th

v-core

Προτεινόμενες αναρτήσεις

Hello guys.

Το θέμα μου είναι το εξής :

 

O 965 μου δουλεύει auto στα 1.45 v-core . Πράγμα ανούσιο. 

 

Το κατεβάζω λοιπόν από bios στα 1.375 μπαίνω στα win και τρέχω cpu-z , everest και core temp και δεν βλέπω καμιά διαφορα.

 

K κατέβασα το amd overdrive το ρύθμισα και είδα και καλύτερα benchmarks και μειωσει θερμοκρασίας 1-2 βαθμούς αλλά πιστεύω οτι παρατείνω έτσι και την διάρκεια ζωής του cpu .

 

Το θέμα είναι οτι κάθε φορά που  κανει rr το pc χάνονται οι ρυθμίσεις παρόλο που έχω κλικαρι να τις κρατάει καθε φορά ..

 

Το σύστημα είναι στην υπογραφη μου και το λειτουργικό μου win 8 64-bit

 

Δεν ήξερα εαν το θέμα μου έπρεπε να το βαλω εδώ η στο overclocking για αυτό ζητάω συγνώμη .

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Πολύ ρεύμα δίνει για στοκ. Με τόσο ρεύμα θα έπαιζες κανονικά στα 4.0 ghz. Τι mobo έχεις ?

Απ οτι θυμάμαι έπρεπε να έχεις κοντά στα 1.37-38 σε στοκ

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Στο bios ορίζω ακριβώς 1.3750 και στο cpu-z βλέπω 1.45 το ίδιο και στο everest.  Αυτό το βλέπω μόνιμα η τάση δεν αλλάζει. . 

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Αν δεν είναι κάποιο γνωστό θέμα του BIOS πάντως, και όντως το Vcore είναι αυτό, τότε θα σου πρότεινα να αρχίσεις να σκέφτεσαι να προβείς σε RMA μητρικής.

 

Ας μας πει και κάποιος άλλος που γνωρίζει ή έχει την ίδια.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Αν δεν είναι κάποιο γνωστό θέμα του BIOS πάντως, και όντως το Vcore είναι αυτό, τότε θα σου πρότεινα να αρχίσεις να σκέφτεσαι να προβείς σε RMA μητρικής.

 

Ας μας πει και κάποιος άλλος που γνωρίζει ή έχει την ίδια.

Άκυρο ρε φίλε είναι αυτό που λες . τι rma της μητρικής ?? με άλλο cpu δείχνει άλλα volts. To θεμα είναι οτι μάλλον εγώ δεν κάνω κάτι σωστά και αυτό είναι που ρωτάω. όταν το κατεβάζω από το amd overdrive όπως προανέφερα  το σύστημα δουλεύει κανονικότατα και πολύ καλύτερα για τα 3.4ghz που είναι stock απλα στο rr μου το βαζει παλι 1.45

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Γιατί, σου είπε κανείς ότι έχει θέμα η μητρική θα εφαρμίζει την ίδια τάση με όποιον επεξεργαστή κι αν της βάλεις πάνω;

 

Οι ρυθμίσεις του BIOS μένουν κάθε φορά που κάνεις restart;

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Αυτο σου λεω και εγω ρε φιλε οτι δεν ειναι θεμα μητρικης και οτι το cpu ειναι βγαλμενο απο την μανα του στα 1.45 .Ναι οι ρυθμισεις φυσικα και μενουν .Οποια ρυθμισει και να κανω.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Βαλτο χειροκίνητα απο bios Και κλείσει οτιδήποτε αφορά turbo κτλ..

Δοκίμασε με το easytune να δεις ρευματα

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Λοιπόν σήμερα που ασχολήθηκα με περισσότερη όρεξη έκανα κάποιες ρυθμίσεις στο bios και το

 

έριξα στο 1.32 από 1.45 και στα windows με easy tune κ cpu-z Μου λέει 1.36

 

. εγώ  ποια κρατάω ?? Αυτή στο bios η στα win?

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Αυτό φαίνεται να είναι ανάποδο Vdroop, ένα φαινόμενο που παρατηρούσαμε στις παλιότερες AMD πλατφόρμες.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Δημιουργήστε έναν λογαριασμό ή συνδεθείτε για να σχολιάσετε

Πρέπει να είστε μέλος για να αφήσετε σχόλιο

Δημιουργία λογαριασμού

Εγγραφείτε με νέο λογαριασμό στην κοινότητα μας. Είναι εύκολο!

Εγγραφείτε για έναν νέο λογαριασμό

Σύνδεση

Έχετε ήδη λογαριασμό; Συνδεθείτε εδώ.

Συνδεθείτε τώρα
×
×
  • Δημιουργία νέου...

Χρήσιμες πληροφορίες

Με την περιήγησή σας στο insomnia.gr, αποδέχεστε τη χρήση cookies που ενισχύουν σημαντικά την εμπειρία χρήσης.