Προς το περιεχόμενο
gasbal1985

Ανοίγει ο υπολογιστής μετα απο 5' μόνος του.

Προτεινόμενες αναρτήσεις

Παιδιά καλησπέρα και χρόνια πολλα.
Το πρόβλημα ειναι αυτο που περιγράφω και στο θέμα .
Ο υπολογιστής κλείνει κανονικά για 5 λεπτά και μετα ανοίγει μόνος του. Ετσι αναγκάζομαι να το κλείνω απο το πίσω κουμπί κουμπί. Όταν μετα τον ξανάνοιξω απο το πίσω κουμπί ανοίγει χωρίς να πατήσω το μπροστινό power button. Τι παίζει; Τι συμβαίνει;
Ευχαριστώ πολύ

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Μια της asus δεν θυμάμαι λεπτομέρειες ... Και τελικά τι έγινε με το δικό σου μηχάνημα;;

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Για τσεκαρε power on/wake up lan απτο bios, μη τυχον στελνονται πακετα και ανοιγει αυτοματα ο υπολογιστης!!

Γενικως κλεισε οτι εχει σχεση με power on ή wake up!

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Επειδή δεν είμαι πολύ σχετικός που τα τσεκάρω αυτά;; Μπηκα στα bios με f2 αλλά δεν είδα κάτι τέτοιο.Και ένα άσχετο έτσι ξαφνικά θα το πάθενε;;

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Κι εγώ σε μητρική της asus είχα τέτοια θεματάκια. Πείραξα κάποιες ρυθμίσεις στο bios και έφτιαξε. Θα σου πω αναλυτικότερα αργότερα που θα πάω σπίτι για να τα δω.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

ναι όμως πρέπει να δεις ποια μητρική έχεις ώστε να δουμε και μεις το bios και να σε κατευθύνουμε.

Με μαγικά δεν γίνεται ακόμα.

 

Ανοιξε τον υπολογιστή,κατέβασε το cpu-z και στην καρτέλα mainboard ανέβασε εικόνα να δούμε τι γράφει.

 

 

Επίσης,το έτσι ξαφνικά δεν έχει να λεει κάτι,αν ειναι σχετικά παλιά(5ετιας + ) υπάρχει περιπτωση να εχει αδειάσει η μπαταρία της μητρικής οπότε κάθε φορά που τον κλείνεις να κάνει reset το bios και να ενεργοποιούνται τα wake on lan.

 

Το πρώτο πράγμα που θα δοκίμαζα πάντως ειναι να τον κλείσω και να βγάλω το καλώδιο δικτύου απο πάνω.

  • Like 1

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Να το θέμα μου με ότι είχα δοκιμάσει τότε, για την μητρική της υπογραφής μου.
http://www.insomnia.gr/topic/624748-%CF%85%CF%80%CE%BF%CE%BB%CE%BF%CE%B3%CE%B9%CF%83%CF%84%CE%AE%CF%82-%CE%B1%CE%BD%CE%BF%CE%AF%CE%B3%CE%B5%CE%B9-%CE%BC%CF%8C%CE%BD%CE%BF%CF%82-%CF%84%CE%BF%CF%85/

Μόλις έκανα BIOS update και έβαλα στο Disabled το ERP, το πρόβλημα εξαφανίστηκε.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Xristaras12 ναι έχεις δίκιο θα κατεβάσω αυτο που μου λες απλά το μηχάνημα ειναι καινούργιο 3μηνων σχεδόν .Θα δοκιμάσω αυτο με το καλώδιο δίκτυο που λες.. Απλά μου φαίνεται εντελώς κουφό μου ανοίγει μετα απο κάποια ώρα.


Μητρική


<a class=classifieds-251466-0-54410300-1483458700_thumb.jpg' alt='classifieds-251466-0-54410300-1483458700_thumb.jpg'>


Αυτήν την μητρική έχω

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Δημιουργήστε έναν λογαριασμό ή συνδεθείτε για να σχολιάσετε

Πρέπει να είστε μέλος για να αφήσετε σχόλιο

Δημιουργία λογαριασμού

Εγγραφείτε με νέο λογαριασμό στην κοινότητα μας. Είναι εύκολο!

Εγγραφείτε για έναν νέο λογαριασμό

Σύνδεση

Έχετε ήδη λογαριασμό; Συνδεθείτε εδώ.

Συνδεθείτε τώρα
×
×
  • Δημιουργία νέου...

Χρήσιμες πληροφορίες

Με την περιήγησή σας στο insomnia.gr, αποδέχεστε τη χρήση cookies που ενισχύουν σημαντικά την εμπειρία χρήσης.