Προς το περιεχόμενο
Tasosmylonas1997

Πρόβλημα με μοτερ

Προτεινόμενες αναρτήσεις

Καλησπέρα , Έλυσα αυτό το μοτέρ και τα καλώδια τα έβαλα ακριβώς έτσι πάλι( )

Αλλα δεν δουλεύει σωστά , είναι με ρυθμιστή στροφών και ανεβαίνει πολύ σιγά ενώ πριν ξεκίναγε κατευθείαν

Επίσης ανεβαίνει αρκετά η θερμοκρασία του

Και βλέπω δεν γυρίζει και το ανεμιστηράκι πίσω που ψύχει

 

ειναι από φούσκα ψησταριάς , υποψιάζομαι ότι κάτι δεν γίνεται σωστά όσον αφορά το ρεύμα αλλα η σύνδεση έγινε με μεγάλη προσοχή 

Βοηθήστε ...

D9AAF51A-78E8-458D-963B-E06FF173C8CE.jpeg

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Αν είναι από μαγαζί και πάρει φωτιά, την ευθύνη την έχεις εσυ. Αν όμως φωνάξεις κάποιον που είναι η δουλειά του την ευθύνη την έχει αυτός. Μην παίζετε με πράγματα που δεν ξέρετε.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Τριφασικό;Αν δεν τα έχεις συνδέσει λάθος τότε κοίτα και τις ασφάλειες.

Και αν και όταν δουλεψει επιβεβαίωσε ότι γυρίζει με την σωστή φορά.

  • Like 1

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Προφανώς δεν τα σύνδεσες οπως ηταν  ..και για αυτο ζεσταίνεται κιολας, στην καλύτερη θα κάψεις τα τυλίγματα και θα πας για μοτέρ

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Γιατί το έλυσες; Τι πρόβλημα είχε;

Είσαι σίγουρος ότι όλα τα υπόλοιπα εξαρτήματα τα συναρμολόγησες πάλι σωστά;

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
11 ώρες πριν, Tasosmylonas1997 είπε

Καλησπέρα , Έλυσα αυτό το μοτέρ και τα καλώδια τα έβαλα ακριβώς έτσι πάλι( )

Αλλα δεν δουλεύει σωστά , είναι με ρυθμιστή στροφών και ανεβαίνει πολύ σιγά ενώ πριν ξεκίναγε κατευθείαν

Επίσης ανεβαίνει αρκετά η θερμοκρασία του

Και βλέπω δεν γυρίζει και το ανεμιστηράκι πίσω που ψύχει

ειναι από φούσκα ψησταριάς , υποψιάζομαι ότι κάτι δεν γίνεται σωστά όσον αφορά το ρεύμα αλλα η σύνδεση έγινε με μεγάλη προσοχή 

Βοηθήστε ...

D9AAF51A-78E8-458D-963B-E06FF173C8CE.jpeg

Καποια ζημια πρεπει να εγινε στο ξεβιδωμα που εκανες στα καλωδια γιατι βλεπω πολυ σκουρια. Δε μπορει να εκανες λαθος στη συνδεσμολογια, και λαθος να τα εβαζες αντε να γυριζε αναποδα το μοτερ, αλλαζεις δυο καλωδια θεση και ολα καλα. Τα λαμακια που βλεπω ειναι συνδεσμολογια τριγωνου, δες μηπως εσπασε κανενα και δεν κανει καλη επαφη, ή δες αν κοπηκε καποιος ακροδεκτης . Το ανεμιστηρακι λειτουργει απο την κινηση του μοτερ (ειναι συνεχεια του ροτορα, αν δε γυριζει το μοτερ δε γυριζει και ο ανεμιστηρας.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Δημιουργήστε έναν λογαριασμό ή συνδεθείτε για να σχολιάσετε

Πρέπει να είστε μέλος για να αφήσετε σχόλιο

Δημιουργία λογαριασμού

Εγγραφείτε με νέο λογαριασμό στην κοινότητα μας. Είναι εύκολο!

Εγγραφείτε για έναν νέο λογαριασμό

Σύνδεση

Έχετε ήδη λογαριασμό; Συνδεθείτε εδώ.

Συνδεθείτε τώρα
×
×
  • Δημιουργία νέου...

Χρήσιμες πληροφορίες

Με την περιήγησή σας στο insomnia.gr, αποδέχεστε τη χρήση cookies που ενισχύουν σημαντικά την εμπειρία χρήσης.