Προς το περιεχόμενο

ZTE H288A (Nova)


theanonymous

Προτεινόμενες αναρτήσεις

3 λεπτά πριν, dskoul είπε

η δευτερη αναρτηση ! 
ειναι αναλυτικοτατη ... 

οποια θυρα θελεις ... απλα  πρεπει να την επιλεξεις και απο το interface του modem! 

Μα αυτό απ ότι βλέπω αναφέρεται και σε ρυθμίσεις ώστε να έχεις μόνο τηλεφωνία με το H288A και για internet κάποιο δικό μας. Εγώ θέλω να βάλω το XIAOMI πάνω στο 288Α ΜΟΝΟ για διαχείριση  του WiFi.  Ο σταθερός υπολογιστής πχ παίρνει internet απο πριζακι δικτύου που έχω στον τοίχο σε άλλο δωμάτιο. Δεν παίζουν ρόλο αυτά ; 

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
  • Απαντήσεις 569
  • Δημιουργία
  • Τελευταία απάντηση

Συχνή συμμετοχή στο θέμα

Συχνή συμμετοχή στο θέμα

Δημοφιλή Μηνύματα

Οδηγός για Bridge Mode στο H288A Αν θέλουμε να χρησιμοποιήσουμε το H288A μόνο για την τηλεφωνία και κάποιο δικό μας για το internet, ακολουθούμε τα παρακάτω. 1) Μπαίνουμε στο web interface (

H Nova έχει ξεκινήσει να δίνει το ZTE H288A σε οικιακούς πελάτες, ενώ μέχρι τώρα δινόταν μόνο σε επαγγελματικές συνδέσεις.   Χαρακτηριστικά VDSL2 με υποστήριξη 35b / V.plus / SuperVecto

για ενα διαστημα εδιναν και το to link 9970.σιγα σιγα πανε στο 288 ειδικα οσοι εχουν voip. το εχω αρκετο καιρο. λογω chipset μπορει να δειτε μικροτερο συγχρονισμο η μικροτερο attainable αλλα κατα τα α

Δημοσιευμένες Εικόνες

3 λεπτά πριν, SakisLeft είπε

Μα αυτό απ ότι βλέπω αναφέρεται και σε ρυθμίσεις ώστε να έχεις μόνο τηλεφωνία με το H288A και για internet κάποιο δικό μας. Εγώ θέλω να βάλω το XIAOMI πάνω στο 288Α ΜΟΝΟ για διαχείριση  του WiFi.  Ο σταθερός υπολογιστής πχ παίρνει internet απο πριζακι δικτύου που έχω στον τοίχο σε άλλο δωμάτιο. Δεν παίζουν ρόλο αυτά ; 

Για να συνδεσεις 2 μοντεμ ... μονο σε bridge mode μπορεις ... 
δεν ξερω τι πριζακια εχεις ... 
εγω σου απανταω σε αυτο που ρωτησες ... 
υπαρχει οδηγος και δεν ξερω αλλον τροπο ! 

Τηλεφωνια απο το H288 και wifi απο το αλλο ρουτερ  .... 
 

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
2 λεπτά πριν, dskoul είπε

Για να συνδεσεις 2 μοντεμ ... μονο σε bridge mode μπορεις ... 
δεν ξερω τι πριζακια εχεις ... 
εγω σου απανταω σε αυτο που ρωτησες ... 
υπαρχει οδηγος και δεν ξερω αλλον τροπο ! 

Τηλεφωνια απο το H288 και wifi απο το αλλο ρουτερ  .... 
 

Για αυτό ρώταγα φίλε μου. Επειδή εγώ δεν έχω VOIP τηλεφωνία. Το τηλέφωνο μου δηλαδή δεν έχει σχέση με το μόντεμ.  Το μόντεμ θέλω να συνεχίσει να δίνει internet στο δίκτυο του σπιτιού και το XIAOMI να δίνει WIFI. 

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
Στις 17/10/2020 στις 4:31 ΠΜ, dskoul είπε

Ειλικρινα ... 
με παιδευουν μια βδομαδα τωρα και αρνουνται να το αλλαξουν (ενω ειναι εντος εγγυησης) χωρις να το δει τεχνικος ... 

Ενω σε εσενα στο αλλαξανε χωρις την παρουσια τεχνικου ... 

αντε να δουμε ...
αν και αρχιζω να πιστευω οτι ειναι "οτι να 'ναι" το service ....  

Λοιπόν βρήκα τη λύση μόνος μου στο προβλημα!!! Βέβαια περιμένω να έρθει τεχνικός αύριο για να κάνει το update αλλά αν θες να λειτουργεί θα το βάλεις σε αυτή τη ρύθμιση. Από χτες το απόγευμα παίζει χωρίς ούτε μια αποσυνδεση 

Screenshot_20201018-152246_Chrome.png

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
Στις 14/10/2020 στις 11:29 ΠΜ, BrocasHelm είπε

Είναι και η διαρρύθμιση του χώρου σου. Αν στα 3 μέτρα παρεμβάλλεται τοίχος που είναι χοντρός πχ, λογικό να έχεις απώλειες. Είναι πολύ χαμηλά τα 5mbps για 2.4G βέβαια.

Πάντως δοκίμασε μόνο με 1 συσκευή συνδεμένη στο wifi (το κινητό σου πχ) και κάνε διάφορα test σε αποστάσεις κλπ. Επίσης αν έχεις κάποια εφαρμογή τύπου WiFi Analyzer δες τα db του σήματος πόσο πέφτουν με την απόσταση.

Τελικά όντως είχα παρεμβολές.

Ηταν το Baby Monitor !!! Εκπέμπει σε δικό του wifi και αυτό στα 2.4G !

Το έβγαλα και πιάνω κανονικά τα 40mbps , όταν το βάζω πέφτει στα 1-5mbps 😕 όσα κανάλια και να δοκίμασα να αλλάξω.

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
Στις 18/10/2020 στις 3:24 ΜΜ, marlborakis είπε

Λοιπόν βρήκα τη λύση μόνος μου στο προβλημα!!! Βέβαια περιμένω να έρθει τεχνικός αύριο για να κάνει το update αλλά αν θες να λειτουργεί θα το βάλεις σε αυτή τη ρύθμιση. Από χτες το απόγευμα παίζει χωρίς ούτε μια αποσυνδεση 

Screenshot_20201018-152246_Chrome.png

Εκει που το εχεις ... λειτουργει στην ιδια ταχυτητα με το 2.4GH 
οποτε δεν κερδιζεις τιποτα! 

Εμενα σημερα μου αλλαξαν το modem ... 
Δουλεψε για μιση ωρα ... και παλι τα ιδια ... 

Περιμενω στην αναμονη ... ετοιμος για τσακωμο ... 

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
20 ώρες πριν, SilentVoice είπε

Τελικά όντως είχα παρεμβολές.

Ηταν το Baby Monitor !!! Εκπέμπει σε δικό του wifi και αυτό στα 2.4G !

Το έβγαλα και πιάνω κανονικά τα 40mbps , όταν το βάζω πέφτει στα 1-5mbps 😕 όσα κανάλια και να δοκίμασα να αλλάξω.

Πως ανακάλυψες ότι ήταν η συγκεκριμένη συσκευή ;  

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
1 ώρα πριν, SakisLeft είπε

Πως ανακάλυψες ότι ήταν η συγκεκριμένη συσκευή ;  

Την εβγαλα, εκανα Speedtests , την ξαναέβαλα και ξαναέκανα tests.

Μετά είδα και τα specs και επιβεβαιώσα πως παίζει και αυτή στα 2.4G . Είναι BabyMonitor με κάμερα και δικό του πομποδεκτη.

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
Στις 17/10/2020 στις 4:31 ΠΜ, dskoul είπε

Ειλικρινα ... 
με παιδευουν μια βδομαδα τωρα και αρνουνται να το αλλαξουν (ενω ειναι εντος εγγυησης) χωρις να το δει τεχνικος ... 

Ενω σε εσενα στο αλλαξανε χωρις την παρουσια τεχνικου ... 

αντε να δουμε ...
αν και αρχιζω να πιστευω οτι ειναι "οτι να 'ναι" το service ....  

Σήμερα ήρθε τεχνικός. Μίλησε με τα κεντρικά έκαναν κάποιες ρυθμίσεις από εκεί και τώρα δουλεύει κανονικά. Πάρε τηλέφωνο να σου το φτιάξουν 

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
2 λεπτά πριν, marlborakis είπε

Σήμερα ήρθε τεχνικός. Μίλησε με τα κεντρικά έκαναν κάποιες ρυθμίσεις από εκεί και τώρα δουλεύει κανονικά. Πάρε τηλέφωνο να σου το φτιάξουν 

οταν λες κεντρικα τι εννοεις ? 

εγω παιρνω τηλεφωνο στο 13731 
χθες μου ειπαν οτι πρωτη φορα το ακουνε αυτο το προβλημα και οτι δεν υπαρχει firmware ...

σε ποιο τηλφωνο τους παιρνεις ? 

επισης μπορεις να τσεκαρεις ποιο firmware εχεις τωρα ? 

Screenshot 2020-10-20 165235.jpg

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
Δημοσ. (επεξεργασμένο)

συνδρομητής forthnet είχα το H108N 100αρα γραμμη και πήγα σήμερα σε ενα κατάστημα και αγόρασα (20ε) το Η288Α

το εκανα bridge με το HUAWEI WiFi AX3 το οποίο αρχικά δε δούλευε. Για να παίξει απενεργοποίησα το VLAN όπως είπαν και κάποια παιδιά πιο πριν @theanonymous @Souls33k και τους ευχαριστώ γτ ειχα λαλήσει. ειχα αρχισει να πιστεύω οτι δεν επερνε το binding στις lan κ θα το γυρνούσα πισω. πάντως στο H108N το huawei έπαιζε μόνο με vlan 835. τι να πω! 

ένα γρηγορο τεστ στο http://www.dslreports.com/speedtest με το h108n είχα καλύτερο bufferbload στο Updloading ενω με το z288a είναι χειροτέρα.

anyway εχει ιδεα κανεις πως μπορώ να ενεργοποιήσω το profile 35b? τους παίρνω τηλέφωνο ? η δε θα δω διαφορα?

επισης στη τηλεφωνεία (δε τη χρησημοποιουσα ποτέ στο παρελθόν ούτε στο h108n ) πρέπει να βαλω τα στοιχεία σύνδεσης κ στις άλλες καρτέλες?

 

image.png.9575bd00ad434270b9c72e488af86609.png

Επεξ/σία από sndev
  • Like 1
Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Το 35b δεν μπορείς να το ενεργοποιήσεις αλλά δεν σου χρειάζεται κιόλας. Δεν πειράζεις ρυθμίσεις στην τηλεφωνία, ούτε κάτι άλλο. Είσαι έτοιμος

  • Thanks 1
Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
17 ώρες πριν, dskoul είπε

οταν λες κεντρικα τι εννοεις ? 

εγω παιρνω τηλεφωνο στο 13731 
χθες μου ειπαν οτι πρωτη φορα το ακουνε αυτο το προβλημα και οτι δεν υπαρχει firmware ...

σε ποιο τηλφωνο τους παιρνεις ? 

επισης μπορεις να τσεκαρεις ποιο firmware εχεις τωρα ? 

Screenshot 2020-10-20 165235.jpg

Υπαρχει και αυτο το firmware V1.1.0_GR5.debug_ENG Αλλα δεν ξερω τι κανει και αν λυνει το πρόβλημα που εχεις , το περασαν σε εναν γνωστό και απο 76Mbps Γραμμή επιασε 109Mbps (100αρα) . 

  • Like 1
Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Καλησπερα σημερα γυρισε και εμενα η γραμμη σε 100αρα βεβαια δεν εχει πιασει τα 100 και δεν ξερω αν πρεπει να τους παρω για να βαλω κανενα γκαζι 😒
μου εστειλαν και το user name που ειναι του τυπου χχχχ[email protected] ενω αυτο που εχει μεσα στο router σε εμενα ειναι χχχχ.ath.forthnet.gr και δεν ξερω αν παίζει ρολο στην ταχύτητα . και ειναι στο Internet2_VDSL ( VDSL VPU ) δεν ξερω αν θα επρεπει να ειναι στο Internet_VDSL ( VDSL LE ) .

 

 

Screenshot_37.jpg

Screenshot_38.jpg

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
Δημοσ. (επεξεργασμένο)

Επειδη δεν μπορω να βρω λυση στο προβλημα μου με την 5gh band αποφασισα να βαλω το modem σε bridge με το κλασσικο του ΟΤΕ. 

επειδη δεν βρισκω πως μπορω να διαγραψω τις dsl συνδεσεις οπως διαβασα στον οδηγο, μπορει να βοηθησει καποιος ? 

 

 

 

Screenshot 2020-10-22 105443.jpg

Επεξ/σία από dskoul
Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Δημιουργήστε ένα λογαριασμό ή συνδεθείτε για να σχολιάσετε

Πρέπει να είστε μέλος για να αφήσετε σχόλιο

Δημιουργία λογαριασμού

Εγγραφείτε με νέο λογαριασμό στην κοινότητα μας. Είναι πανεύκολο!

Εγγραφείτε για έναν νέο λογαριασμό

Σύνδεση

Έχετε ήδη λογαριασμό; Συνδεθείτε εδώ.

Συνδεθείτε τώρα

  • Δημιουργία νέου...

Με την περιήγησή σας στο insomnia.gr, αποδέχεστε τη χρήση cookies που ενισχύουν σημαντικά την εμπειρία χρήσης.